<!DOCTYPE HTML>





<html lang="en">



<head data-chartbeat-domain="centralny.ynn.com"><title>Cuomo: Extended Hours for Bars and Restaurants Start Sunday</title>
<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>
<meta name="viewport" content="width=device-width,initial-scale=1"/>


    <meta name="description" content="The decision comes after multiple lawsuits against the governor."/>








<meta name="tp:preferredRuntimes" content="HTML5,Flash"/>
<meta name="tp:PreferredFormats" content="MPEG4"/>




<meta name="keywords" content="New York State, APP  Top Stories, APP  Local Business, Food and Dining, Coronavirus, Business, Spectrum News Staff, News, APP  Coronavirus, Top Stories"/>
<meta name="news_keywords" content="New York State, APP  Top Stories, APP  Local Business, Food and Dining, Coronavirus, Business, Spectrum News Staff, News, APP  Coronavirus, Top Stories"/>



<!--Preconnect and DNS-Prefetch to improve page load time.-->
<link rel="preconnect" href="//dpm.demdex.net"/>
<link rel="preconnect" href="//fast.roadrunner.demdex.net"/>
<link rel="preconnect" href="//roadrunner.demdex.net"/>
<link rel="preconnect" href="//cm.everesttech.net"/>
<link rel="preconnect" href="//roadrunner.tt.omtrdc.net"/>
<link rel="preconnect" href="//metrics.timewarnercable.com"/>
<link rel="preconnect" href="//metric.timewarnercable.com"/>
<link rel="dns-prefetch" href="//dpm.demdex.net"/>
<link rel="dns-prefetch" href="//fast.roadrunner.demdex.net"/>
<link rel="dns-prefetch" href="//roadrunner.demdex.net"/>
<link rel="dns-prefetch" href="//cm.everesttech.net"/>
<link rel="dns-prefetch" href="//roadrunner.tt.omtrdc.net"/>
<link rel="dns-prefetch" href="//metrics.timewarnercable.com"/>
<link rel="dns-prefetch" href="//metric.timewarnercable.com"/>
<!--/Preconnect and DNS-Prefetch-->
<!--Data Layer to enable rich data collection and targeting-->
<script type="text/javascript">

var template = "\/apps\/news\/templates\/article";
var pageType, region, parentRegion, vodAuth = "", articleStorage = "";

switch(template) {
  case '/apps/news/templates/article':
    template = 'Article Template';
    pageType = 'Article';
    articleStorage = 'live'
    break;
  case '/apps/news/templates/full-width-page':
    template = 'Standard Full Width Template';
    pageType = 'Home';
    break;
  case '/apps/news/templates/event':
    template = 'Calendar Event Template';
    pageType = 'Event';
  case '/apps/news/templates/archive':
    template = 'Archive Article Template';
    pageType = 'Archive';
    articleStorage = 'archived';
  default:
    template = 'Standard Full Width Template';
    pageType = 'Home';
}

  window.digitalData = window.digitalData || {
      event: {
          eventName: "pageView"
        },
        user: {
          isAuthenticated: "",
          mvpd: "",
          hhid: ""
        },
        page: {
          adsOnPage: "",
          appID:  "AEM 6.4", // hardcoded
          domain: window.location.hostname,
          flow: "",
          language: document.getElementsByTagName('html')[0].getAttribute('lang'),
          pageID: "\/content\/news\/stories\/2021\/02\/12\/c\/cuomo\u002D\u002Dextended\u002Dhours\u002Dfor\u002Dbars\u002Dand\u002Drestaurants\u002Dstarting\u002Dsunday",
          pageName: "cuomo\u002D\u002Dextended\u002Dhours\u002Dfor\u002Dbars\u002Dand\u002Drestaurants\u002Dstarting\u002Dsunday",
          pageRegion: "New York",
          pageRegionParent: "NY",
          pageTemplate: template,
          pageTitle: "Cuomo: Extended Hours for Bars and Restaurants Starting Sunday",
          pageFunction: pageType,
          platformName: "web", // hardcoded
          previousLink: "", 
          siteSection: "", 
          siteSubsection: "",
          tags: "New York State, APP  Top Stories, APP  Local Business, Food and Dining, Coronavirus, Business, Spectrum News Staff, News, APP  Coronavirus, Top Stories",
          url: window.location.href,
          uxStyle: "empire",
          vodAuth: "limitedFreeViews"
        },
        content: {
            Article: {
              articleGUID: "",
              articleHeadline: "Cuomo: Extended Hours for Bars and Restaurants Starting Sunday",
              articleTitle: "cuomo\u002D\u002Dextended\u002Dhours\u002Dfor\u002Dbars\u002Dand\u002Drestaurants\u002Dstarting\u002Dsunday",
              author: "Spectrum News Staff",
              publicationDate: "1613151180000",
              articleViewedAge: "",
              canonicalRegion: "",
              articleSource: "",
              articleStorage: articleStorage,
              freeVODRemaining: "",
              softwallViewsRemaining: ""
            },
            Page: {
              pageContentNetwork: "",
              pageContentShow: ""
            },
            Video: {
              epgsDescription: "",
              epgsTitle: "",
              tmsProgramId: "",
              tmsSeriesId: "",
              videoBrand: "",
              videoNetwork: "",
              programType: ""
            }
        },
        visit: {
          ab: "",
          behindModem: "",
          homeFlag:""
        },
        errors: {
          cmRuleName: "",
          cmDisplayText: "",
          errorType: "",
          errorDescription: ""
        },
        search: {
          searchNumResults: "",
          searchResultsPages: "",
          searchType:"",
          searchKeyword: ""
       },
       siteTool: {
          shareMethod: ""
        }

  }
  
  window.addEventListener("userInteraction",function(event) {
	     if (event.detail.action === "loginSuccess") {
	    	      window.digitalData.user.hhid = event.detail.hhid;
	    	      window.digitalData.user.mvpd = event.detail.mvpd;
	    	      window.digitalData.user.isAuthenticated = event.detail.isAuthenticated;
	    	      
	    	      window.analyticsDataLayer.hhid  = event.detail.hhid;
	    	      
	    	      // quantum calls below
	    	      //firesQuantumLoginStopSuccess(event.detail.hhid, event.detail.mvpd);

	    	      News.helix.firesQuantumLoginStopSuccess(event.detail.hhid, event.detail.mvpd);

	      }
  }); 

  
</script>
<!--/Data Layer-->
<!--jQuery or other helper libraries go here-->

<!--  Helix -->
<script>
// use the following to check for the events 
// https://cdn.pi-charter.net/SpectrumLocal/Web/1.146.json
// run the following in IE console to get the visit ID
// JSON.parse(localStorage.getItem('library-state')).model.visit.visitId;
var helixSetting = {
    domain: "video",
    appName: "SpectrumLocal",
    appVersion: "3.0.2",
    requirementsVersion: "1.388",
    msgTriggeredBy: "user",
    startSession: "SpectrumLocal_Web_startSession",
    logLevel: "error",
    endpoint: "client_prod",
    drmEnabled: true,
};

var hostName = window.location.hostname;
if(typeof hostName!=='undefined' && hostName) {
    hostName = hostName.toLowerCase();
    if(/engr/i.test(hostName) 
        || /localhost/i.test(hostName)
        || /local.spectrumlocalnews/i.test(hostName)
        || /local.dev-charter/i.test(hostName)
		|| hostName.indexOf("dev1")>-1 
		|| hostName.indexOf("ci1")>-1) {

	    helixSetting.endpoint="client_dev";
	       helixSetting.logLevel="info";
     }
}


localStorage.setItem(
    "helix-library-settings",
    JSON.stringify(helixSetting)
);
</script>

<!--prehiding snippet for Adobe Target with asynchronous Launch deployment-->
<script>(function(g,b,d,f){(function(a,c,d){if(a){var e=b.createElement("style");e.id=c;e.innerHTML=d;a.appendChild(e)}})(b.getElementsByTagName("head")[0],"at-body-style",d);setTimeout(function(){var a=b.getElementsByTagName("head")[0];if(a){var c=b.getElementById("at-body-style");c&&a.removeChild(c)}},f)})(window,document,"body {opacity: 0 !important}",3E3);
</script>
<!--/prehiding snippet for Adobe Target with asynchronous Launch deployment-->

<script src="//assets.adobedtm.com/a011e94b6ba81cdcfdf24acdb480b5e4204c4dea/satelliteLib-95f70d69a462a13e8c1e7d288898bb4d2d6e4e88.js"></script>

    
<script type="text/javascript">CQURLInfo={"requestPath":"/content/news/stories/2021/02/12/c/cuomo--extended-hours-for-bars-and-restaurants-starting-sunday","selectorString":"news","extension":"html","selectors":["news"],"systemId":"10331e34-9124-44c7-b3b5-6d93874f8845","runModes":"prod,s7connect,crx3,nosamplecontent,publish,crx3tar"};</script>
<script type="text/javascript" src="/etc/clientlibs/news/vendor/jquery-3-3-1.min.8f789f1e71555657ef96be4f3975ed17.js"></script>















<link rel="icon" type="image/vnd.microsoft.icon" href="https://images.spectrumnews1.com/is/image/TWCNews/spectrum-news-favicon"/>
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://images.spectrumnews1.com/is/image/TWCNews/spectrum-news-favicon"/>

<link rel="manifest" href="/manifest.webmanifest"/>





    <meta name="robots" content="index, follow"/>



    <link rel="canonical" href="https://spectrumlocalnews.com/nys/central-ny/news/2021/02/12/cuomo--extended-hours-for-bars-and-restaurants-starting-sunday"/>



    <meta property="og:title" content="Cuomo: Extended Hours for Bars and Restaurants Starting Sunday"/>



    <meta name="twitter:title" content="Cuomo: Extended Hours for Bars and Restaurants Starting Sunday"/>


<meta property="og:type" content="article"/>


<meta property="og:url" content="https://www.mynews13.com/fl/orlando/news/2021/02/12/cuomo--extended-hours-for-bars-and-restaurants-starting-sunday"/>



    <meta property="og:description" content="The decision comes after multiple lawsuits."/>
    <meta name="twitter:description" content="The decision comes after multiple lawsuits."/>



<meta name="twitter:card" content="summary_large_image"/>

<meta name="twitter:url" content="https://www.mynews13.com/fl/orlando/news/2021/02/12/cuomo--extended-hours-for-bars-and-restaurants-starting-sunday"/>

<meta name="story:headline" content="Cuomo: Extended Hours for Bars and Restaurants Starting Sunday"/>
<meta name="story:description" content="The decision comes after multiple lawsuits against the governor."/>




     
        <meta property="og:image" content="https://s7d2.scene7.com/is/image/TWCNews/093020_ap_indoordiningjuniorsbrooklynmarklennihancredit3840x2160"/>
        <meta name="twitter:image" content="https://s7d2.scene7.com/is/image/TWCNews/093020_ap_indoordiningjuniorsbrooklynmarklennihancredit3840x2160"/>
     
    



<script>
    let dfpSiteId = "/6896/srnews";
</script>


<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "legalName": "Spectrum News 13",
  "url": "https://www.mynews13.com",
  "logo": {
    "url": "https://s7d2.scene7.com/is/image/TWCNews/News_13_112x112_ver2?wid=112&fmt=png",
    "@type": "ImageObject"
  },
  "sameAs": [
    "https://www.facebook.com/LikeNews13/",
    "https://twitter.com/MyNews13",
    "https://www.instagram.com/news13/?hl=en"
  ],
  "@type": "Organization"
}
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "name": "Spectrum News 13",
  "url": "https://www.mynews13.com",
  "potentialAction": {
    "target": "https://www.mynews13.com/fl/orlando/search#{search_term}",
    "query-input": "required name=search_term",
    "@type": "SearchAction"
  },
  "@type": "Website"
}
</script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "mainEntityOfPage": {
    "@id": "https://spectrumlocalnews.com/nys/central-ny/news/2021/02/12/cuomo--extended-hours-for-bars-and-restaurants-starting-sunday",
    "@type": "WebPage"
  },
  "image": [
    "https://s7d2.scene7.com/is/image/TWCNews/093020_ap_indoordiningjuniorsbrooklynmarklennihancredit3840x2160"
  ],
  "headline": "Cuomo: Extended Hours for Bars and Restaurants Starting Sunday",
  "datePublished": "2021-02-12T12:33:00.000-05:00",
  "dateModified": "2021-02-12T12:33:00.000-05:00",
  "author": [
    {
      "name": "Spectrum News Staff",
      "@type": "Person"
    }
  ],
  "publisher": {
    "name": "Spectrum News Central NY",
    "logo": {
      "url": "https://s7d2.scene7.com/is/image/TWCNews/Spectrum_News_112x112?wid=112&fmt=png",
      "@type": "ImageObject"
    },
    "@type": "Organization"
  },
  "@type": "NewsArticle"
}
</script>





<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" rel="stylesheet" type="text/css"/>

<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" rel="stylesheet" type="text/css"/>

<!-- Load empire CSS library -->

    
<script type="text/javascript">CQURLInfo={"requestPath":"/content/news/stories/2021/02/12/c/cuomo--extended-hours-for-bars-and-restaurants-starting-sunday","selectorString":"news","extension":"html","selectors":["news"],"systemId":"10331e34-9124-44c7-b3b5-6d93874f8845","runModes":"prod,s7connect,crx3,nosamplecontent,publish,crx3tar"};</script>
<link rel="stylesheet" href="/etc/designs/bootstrap-css/clientlibs/news-empire.min.f319782143d20bc6cb1cc424659b2899.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news-empire/clientlibs/css.min.24a8425e73c806db35eae2a6adba4b7a.css" type="text/css">





<!-- Manually include shared icons dependency before SSI -->

    
<link rel="stylesheet" href="/etc/designs/news/clientlibs/icons.min.1ea721f63837059fca80721b5cf0c41f.css" type="text/css">




<!-- Load empire icons library -->

    
<link rel="stylesheet" href="/etc/designs/news-empire/clientlibs/icons.min.0c2cd436bdc22bbb3d39a04f51766a10.css" type="text/css">











    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/head-scripts.min.c40fc1434e6b367346c7a2dbd06a6f2a.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/ads.min.dbc7677f2cf7f9f95f4c3174e266846d.js"></script>
<script type="text/javascript" src="/etc/clientlibs/news/vendor/simple-namespace-0-2-1.min.08b1131b377ac4ef8299f006dcf016bc.js"></script>




<!-- This code handles smartlink redirect logic to navigate user based on device -->
<script type="text/javascript">
    var smartRedirectLocations = {};

        smartRedirectLocations.desktopLocation="",
        smartRedirectLocations.iOSOutsideAppLocation="",
        smartRedirectLocations.androidOutsideAppLocation="",
        smartRedirectLocations.inAppLocation=""

</script>

    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/smart-redirect.min.56dbcd932f4b442cbf01a8f74e63f5c8.js"></script>




<!-- Chartbeat includes, see also chartbeat-head-script.js and chartbeat-analytics.js -->
<!-- This code should only run when Chartbeat Headline Testing is activated in the Page Properties -->
</head>
<body class="has-fixed-navbar design--empire" data-stationcode="News10" data-timezone-offset="-18000000" data-statename="NY" data-ravenid="54e5003cceafc43649b4daed" data-requestid="TWCNEWS" data-mediaanalyticsapi="https://twctsg.hb-api.omtrdc.net" data-softwarestatement="eyJhbGciOiJSUzI1NiJ9.eyJzdWIiOiIxOGZjNzQxNS1mYjkxLTQ1YjgtOTU0OC1jMmIxNmU2NTcyZGQiLCJuYmYiOjE1OTA1MTA2MzcsImlzcyI6ImF1dGguYWRvYmUuY29tIiwiaWF0IjoxNTkwNTEwNjM3fQ.wrvN4RHCJx4RKBv1M-gL6oyOANpuq40-v9isyecdjzW0yDDNrDYvx6fJiVgapnVKSN9fKJlTKupeRZml5SHWrGHwvy14M8dpxgO2N3rweLuzabt_s_aiw_dyACQwOue06wx-s6Q6bLgPMwfvB_JK86NjtnLQKIkLGPm37UjByPqxckf4ljlGBaZI18zo3PrZ61C7qZFjq2PkXndLJQGuLkw1B-K8UdlRpHGGfAxtwVHcJOENNP-b4xf_ogcyxwDEfOdPYzUooP6RY6o02c1PDhF__Cf_iQ5ozaQWSnB26MiYbDQgw5BOaJDdjlFUdThFD85D_6jK_VvlgfcTtqWgwQ" data-hdcpenabler="true" data-chartbeat-domain="centralny.ynn.com" data-chartbeat-section="News" data-chartbeat-author="Spectrum News Central NY"><span id="analyticsDataLayer" data-author="Spectrum News Staff" data-content-type="article" data-headline="Cuomo: Extended Hours for Bars and Restaurants Starting Sunday" data-hhid="" data-is-internal="false" data-is-authenticated="false" data-language="English" data-page-category="12" data-publication-date="1613151180000" data-region="New York" data-tags="NYS New York State^App   Primary APP  Top Stories^App   Primary APP  Local Business^Lifestyles Food and Dining^News Health Coronavirus^News Business^Spectrum News Staff^News^App   Pop Up APP  Coronavirus^News Top Stories"></span>

<div class="article-app-prompt">
    <div class="title-bar">
        <div class="title-bar-col">
            <strong class="title">Open in Our App</strong>
        </div>
        <div class="title-bar-col">
            <a href="#" class="continue-link">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAYAAADgdz34AAAAAXNSR0IArs4c6QAAAERlWElmTU0AKgAAAAgAAYdpAAQAAAABAAAAGgAAAAAAA6ABAAMAAAABAAEAAKACAAQAAAABAAAAGKADAAQAAAABAAAAGAAAAADiNXWtAAAA0klEQVRIDe1U2w2DMAxEXaDsUTaDwdsuEc5VkMA6nZ0IvmgkK4p9j8SEDMN/9HSglDK28tIcABfEG/HKmhi2chbJAWisQEzlgwhNDFOxmH4be0Yme4I0ceISezDNEDOYg6hfKAFV8zpyzYRYTopERSJovbaR73mjSZP4IxK/vI7t+mt7XouIuJl5w/BnpF1QQqpGxXyyCnwx26C3Bfn9SQybOwmAE0KKbxsiJtNWozMI9tg1fURnYlz91AMwI3qf65nu3CdhoJ9cT8C6h0Nk7phaAVML8WWIJGM8AAAAAElFTkSuQmCC"/>
            </a>
        </div>
    </div>

    <p><p>Get the best experience and stay connected to your community with our Spectrum News app. <a href="https://spectrumlocalnews.com/app">Learn More</a></p>
</p>
    <hr/>
    <div class="buttons">
        <a class="btn btn-primary app-button" href="https://spectrumnews.smart.link/186a99z7m?cid=article_prompt&article=/central-ny/news/2021/02/12/cuomo--extended-hours-for-bars-and-restaurants-starting-sunday">
            Open in Spectrum News App
        </a>
        <p>
            <a class="continue-link" href="#">Continue in Browser</a>
        </p>
    </div>
</div>







    
        
        
        <div class="site-header">


<header data-ad-enable="true">
    <div class="header_logo">
        <a href="/fl/orlando" class="header_logo__icon icon-N13Logo"></a>
    </div>
    <div class="navbar-default">
        <div class="header_weather">
            <a class="wx-icon" href="/fl/orlando/weather"></a>
            <a class="tempF" href="/fl/orlando/weather"></a>
        </div>
        <button type="button" class="navbar-toggle collapsed open-menu" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="close"></span>
        </button>
    </div>
    <div class="header_region-time-weather">
        
<span class="header_region">
    <a href="//spectrumnews1.com/splash.html#fl">Orlando</a>
</span>
        <span class="header_date"></span>
<span class="header_time"></span>
        <div class="header_weather">
            <a class="wx-icon" href="/fl/orlando/weather"></a>
            <a class="tempF" href="/fl/orlando/weather"></a>
        </div>
    </div>
    <div class="header_social-media-login__wrapper">
        <div class="header_social-media">
            
                
                    <a href="https://www.facebook.com/LikeNews13/" class="icon--facebook-gray" target="_blank"></a>
                
                    <a href="https://twitter.com/MyNews13" class="icon--twitter-gray" target="_blank"></a>
                
                    <a href="https://www.instagram.com/news13" class="icon--instagram-gray" target="_blank"></a>
                
            
        </div>
        <div class="header_login-watch">
            <a id="login-button" data-login-text="LOG IN" data-logout-text="LOG OUT" href="/fl/orlando/live-video/login" class="btn  header_login">LOG IN</a>
            <a class="btn header_watch hidden-xs" href="/fl/orlando/live-video/watch_spectrum_news_live">Watch Live</a>
            <span class="separator"></span>
        </div>
    </div>
    <div class="searchNav">
        
            <input name="search" placeholder="Search" type="text" class="empire-header-search icon-search-gray empire-header-search-field" data-url="/fl/orlando/search"/>
        
        <nav class="empire-nav-wrapper">
            
    
    <ul class="empire-nav-item-list">
        <li>
           
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-95a063d8-c8be-8551-f209-2975f52c5530" href="#">
            Latest News
        </a>
    

            
                <div id="site-header-megamenu-95a063d8-c8be-8551-f209-2975f52c5530">
                        




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/news">
            Headlines
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/state">
            State
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/space">
            Space
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/watchdog">
            Watchdog
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/national">
            National
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/trending">
            Trending
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/community/education">
            Education
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/lotto">
            Lottery Results
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="https://www.mynews13.com/fl/orlando/news/health/exploring-your-health">
            Exploring Your Health
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/health/coronavirus">
            Coronavirus
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/strange">
            Strange
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/community/good-news">
            Good News
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="https://www.mynews13.com/fl/orlando/sports">
            Sports News
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="https://www.mynews13.com/fl/orlando/sports/high-school">
            High School Sports
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/sports/college">
            College Sports
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/sports/pro">
            Pro Sports
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/sports/high-school/scholar-athlete">
            Scholar Athlete
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/in-depth">
            In Depth
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/business">
            Business
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/recalls">
            Recalls
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/extra-web">
            Extra on the Web
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/technology">
            Technology
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/about-us/alerts">
            Sign up for News Alerts
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/seen-on">
            Seen on 13
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                </div>
            
        </li>
    
        <li>
           
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-bf0d3689-62c9-bdff-ec90-11decacee1e1" href="#">
            Your County
        </a>
    

            
                <div id="site-header-megamenu-bf0d3689-62c9-bdff-ec90-11decacee1e1">
                        




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/news/orange">
            Orange
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/brevard">
            Brevard
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/osceola">
            Osceola
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/flagler">
            Flagler
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/lake">
            Lake
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/marion">
            Marion
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/seminole">
            Seminole
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/sumter">
            Sumter
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/volusia">
            Volusia
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="https://www.mynews13.com/fl/orlando/community/connecting-our-communities">
            Connecting Our Communities
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/community/a-plus-teachers">
            A+ Teachers
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/community/everyday-hero">
            Everyday Hero
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/community/in-the-community">
            In the Community
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/street-level">
            Street Level
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/Justice-For-All">
            Justice for All
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                </div>
            
        </li>
    
        <li>
           
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-55bc3337-3522-38a9-6395-a4b2af94dbff" href="#">
            Weather
        </a>
    

            
                <div id="site-header-megamenu-55bc3337-3522-38a9-6395-a4b2af94dbff">
                        




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/weather/klystron-13">
            Introducing Klystron 13
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather">
            Today's Forecast
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/radar">
            Interactive Radar
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/radar/local">
            Neighborhood Radars
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/conditions">
            Current Conditions
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/7-day-forecast">
            7-Day Forecast
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/marine">
            Marine Weather
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/travel">
            Travel Weather
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/tropical">
            Tropical Weather
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/pollen-forecast">
            Pollen Forecast
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/hurricane-center">
            Storm Season 2020 Guide
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/sky-13-cameras">
            Sky 13 Cameras
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/weather-experts-blog">
            Weather Experts Blog
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/watches-warnings">
            Weather Alerts
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/community/project-weather">
            Project Weather
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/about-us/alerts">
            Sign Up for Weather Alerts
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                </div>
            
        </li>
    
        <li>
           
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-80e85c02-1384-d674-1eb8-553291cf5d3c" href="#">
            Traffic
        </a>
    

            
                <div id="site-header-megamenu-80e85c02-1384-d674-1eb8-553291cf5d3c">
                        




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/traffic">
            Real Time Traffic Map
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/traffic/traffic-cams">
            Traffic Cameras
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/traffic/traffic-news">
            Traffic News
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/traffic/inbox">
            Traffic Inbox
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/gas-prices">
            Gas tracker
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/traffic/i-4-ultimate">
            I-4 Ultimate Project
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                </div>
            
        </li>
    
        <li>
           
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-368b2629-4ea4-965c-6c0a-8c6b10688e0a" href="#">
            Things to Do
        </a>
    

            
                <div id="site-header-megamenu-368b2629-4ea4-965c-6c0a-8c6b10688e0a">
                        




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/on-the-town">
            On the Town
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/on-the-town/attractions-insider">
            Attractions Insider
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/on-the-town/travel/florida-tankful">
            Florida on a Tankful
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/on-the-town/food-dining">
            Chef's Kitchen
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/on-the-town/film-buff">
            At the Movies
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/on-the-town/entertainment-news">
            Entertainment News
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/calendar">
            Community Calendar
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/submit-event">
            Submit an Event
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                </div>
            
        </li>
    
        <li>
           
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-4fd16aad-928b-197f-02cd-406467e6c6ce" href="#">
            Politics
        </a>
    

            
                <div id="site-header-megamenu-4fd16aad-928b-197f-02cd-406467e6c6ce">
                        




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/politics">
            Political News
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/politics/beyond-the-soundbite">
            Beyond the Soundbite Podcast
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/politics/state-government">
            Florida Government Guide
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/politics/washington-dc-bureau">
            Washington D.C. Bureau
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/politics/political-connections">
            Political Connections
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="https://spectruminfocus.com/section/in-focus/regions/fl">
            In Focus
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                </div>
            
        </li>
    
        <li>
           
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-56896460-5d16-8452-0944-ac2541f689fd" href="#">
            Public Safety
        </a>
    

            
                <div id="site-header-megamenu-56896460-5d16-8452-0944-ac2541f689fd">
                        




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/public-safety">
            Public Safety News
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/public-safety/crime-heat-map">
            Crime Heat Map
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/public-safety/safety-resources">
            Public Safety Resources
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                </div>
            
        </li>
    
        <li>
           
    
        <a href="/fl/orlando/about-us/bios">
            Our Journalists
        </a>
    

            
        </li>
    </ul>
<div class="empire-full-mobile-menu">
        
                <input name="search" placeholder="Search" type="text" class="icon-search-gray mobile-search empire-header-search-field" data-url="/fl/orlando/search"/>
        
        <ul class="empire-mobile-item-list">
            <li>
                
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-95a063d8-c8be-8551-f209-2975f52c5530" href="#">
            Latest News
        </a>
    

                    <div class="empire-mobile-divider empire-type-megamenu-bar"></div>
                    
                        <div id="site-header-megamenu-95a063d8-c8be-8551-f209-2975f52c5530">
                                




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/news">
            Headlines
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/state">
            State
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/space">
            Space
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/watchdog">
            Watchdog
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/national">
            National
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/trending">
            Trending
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/community/education">
            Education
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/lotto">
            Lottery Results
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="https://www.mynews13.com/fl/orlando/news/health/exploring-your-health">
            Exploring Your Health
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/health/coronavirus">
            Coronavirus
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/strange">
            Strange
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/community/good-news">
            Good News
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="https://www.mynews13.com/fl/orlando/sports">
            Sports News
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="https://www.mynews13.com/fl/orlando/sports/high-school">
            High School Sports
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/sports/college">
            College Sports
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/sports/pro">
            Pro Sports
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/sports/high-school/scholar-athlete">
            Scholar Athlete
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/in-depth">
            In Depth
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/business">
            Business
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/recalls">
            Recalls
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/extra-web">
            Extra on the Web
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/technology">
            Technology
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/about-us/alerts">
            Sign up for News Alerts
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/seen-on">
            Seen on 13
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                        </div>
                    
            </li>
        
            <li>
                
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-bf0d3689-62c9-bdff-ec90-11decacee1e1" href="#">
            Your County
        </a>
    

                    <div class="empire-mobile-divider empire-type-megamenu-bar"></div>
                    
                        <div id="site-header-megamenu-bf0d3689-62c9-bdff-ec90-11decacee1e1">
                                




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/news/orange">
            Orange
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/brevard">
            Brevard
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/osceola">
            Osceola
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/flagler">
            Flagler
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/lake">
            Lake
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/marion">
            Marion
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/seminole">
            Seminole
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/sumter">
            Sumter
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/volusia">
            Volusia
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="https://www.mynews13.com/fl/orlando/community/connecting-our-communities">
            Connecting Our Communities
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/community/a-plus-teachers">
            A+ Teachers
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/community/everyday-hero">
            Everyday Hero
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/community/in-the-community">
            In the Community
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/street-level">
            Street Level
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/news/Justice-For-All">
            Justice for All
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                        </div>
                    
            </li>
        
            <li>
                
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-55bc3337-3522-38a9-6395-a4b2af94dbff" href="#">
            Weather
        </a>
    

                    <div class="empire-mobile-divider empire-type-megamenu-bar"></div>
                    
                        <div id="site-header-megamenu-55bc3337-3522-38a9-6395-a4b2af94dbff">
                                




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/weather/klystron-13">
            Introducing Klystron 13
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather">
            Today's Forecast
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/radar">
            Interactive Radar
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/radar/local">
            Neighborhood Radars
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/conditions">
            Current Conditions
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/7-day-forecast">
            7-Day Forecast
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/marine">
            Marine Weather
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/travel">
            Travel Weather
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/tropical">
            Tropical Weather
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/pollen-forecast">
            Pollen Forecast
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/hurricane-center">
            Storm Season 2020 Guide
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/sky-13-cameras">
            Sky 13 Cameras
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/weather-experts-blog">
            Weather Experts Blog
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/weather/watches-warnings">
            Weather Alerts
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/community/project-weather">
            Project Weather
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/about-us/alerts">
            Sign Up for Weather Alerts
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                        </div>
                    
            </li>
        
            <li>
                
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-80e85c02-1384-d674-1eb8-553291cf5d3c" href="#">
            Traffic
        </a>
    

                    <div class="empire-mobile-divider empire-type-megamenu-bar"></div>
                    
                        <div id="site-header-megamenu-80e85c02-1384-d674-1eb8-553291cf5d3c">
                                




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/traffic">
            Real Time Traffic Map
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/traffic/traffic-cams">
            Traffic Cameras
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/traffic/traffic-news">
            Traffic News
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/traffic/inbox">
            Traffic Inbox
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/gas-prices">
            Gas tracker
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/traffic/i-4-ultimate">
            I-4 Ultimate Project
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                        </div>
                    
            </li>
        
            <li>
                
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-368b2629-4ea4-965c-6c0a-8c6b10688e0a" href="#">
            Things to Do
        </a>
    

                    <div class="empire-mobile-divider empire-type-megamenu-bar"></div>
                    
                        <div id="site-header-megamenu-368b2629-4ea4-965c-6c0a-8c6b10688e0a">
                                




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/on-the-town">
            On the Town
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/on-the-town/attractions-insider">
            Attractions Insider
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/on-the-town/travel/florida-tankful">
            Florida on a Tankful
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/on-the-town/food-dining">
            Chef's Kitchen
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/on-the-town/film-buff">
            At the Movies
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/on-the-town/entertainment-news">
            Entertainment News
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/calendar">
            Community Calendar
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/submit-event">
            Submit an Event
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                        </div>
                    
            </li>
        
            <li>
                
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-4fd16aad-928b-197f-02cd-406467e6c6ce" href="#">
            Politics
        </a>
    

                    <div class="empire-mobile-divider empire-type-megamenu-bar"></div>
                    
                        <div id="site-header-megamenu-4fd16aad-928b-197f-02cd-406467e6c6ce">
                                




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/politics">
            Political News
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/politics/beyond-the-soundbite">
            Beyond the Soundbite Podcast
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/politics/state-government">
            Florida Government Guide
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/politics/washington-dc-bureau">
            Washington D.C. Bureau
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/politics/political-connections">
            Political Connections
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="https://spectruminfocus.com/section/in-focus/regions/fl">
            In Focus
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                        </div>
                    
            </li>
        
            <li>
                
    
        <a data-root=".empire-nav" data-target="#site-header-megamenu-56896460-5d16-8452-0944-ac2541f689fd" href="#">
            Public Safety
        </a>
    

                    <div class="empire-mobile-divider empire-type-megamenu-bar"></div>
                    
                        <div id="site-header-megamenu-56896460-5d16-8452-0944-ac2541f689fd">
                                




    
    
    <div class="empire-link-list list parbase">

<ul>
    <li>
        
    
        <a href="/fl/orlando/public-safety">
            Public Safety News
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/public-safety/crime-heat-map">
            Crime Heat Map
        </a>
    

        <span class="menu-item-divider"></span>
    </li>

    <li>
        
    
        <a href="/fl/orlando/public-safety/safety-resources">
            Public Safety Resources
        </a>
    

        <span class="menu-item-divider"></span>
    </li>
</ul>


</div>



                        </div>
                    
            </li>
        
            <li>
                
    
        <a href="/fl/orlando/about-us/bios">
            Our Journalists
        </a>
    

                    <div class="empire-mobile-divider empire-type-clickthrough-bar"></div>
                    
            </li>
        </ul>
</div>
        </nav>
    </div>

</header>
<div class="region-data" data-ravenid="57cd92df9e0990af3e840362" data-organization-name="Spectrum News 13" data-outoffreeviews="Stay connected to your community. Log in for unlimited access to Spectrum News content." data-numofviews="5" data-softwallwelcome="Stay connected to your community. Log in for unlimited access to Spectrum News 13 video content." data-paywallmessage="This video is available exclusively to our customers">
</div></div>

    
        
        
        <div class="par iparys_inherited"></div>

    
        
        
        <div class="wxAlertBar">
<div class="alert-bar">
    <div class="alert-bar__displayed-alerts">
        

        
            
    <div class="ticker-item alert-bar__li alert-bar__li--custom" style="display: none; position: absolute">
        <a href="https://spectrumnews.smart.link/84evq57f7?cid=id-app14_m-display_s-web_cmp-app_launch_august2020_k-alert_bar_po-organic">
            <div>
                <span class="alert-bar__text-box"><span class="alert-bar__title">GET OUR NEW APP</span><span class="alert-bar__text">Our new Spectrum News app is the most convenient way to get the stories that matter to you. Download it here.</span></span>
            </div>
        </a>
    </div>

        
            
    <div class="ticker-item alert-bar__li alert-bar__li--custom" style="display: none; position: absolute">
        <a href="https://www.mynews13.com/fl/orlando/news/2020/03/12/coronavirus-central-florida-live-updates?cmpid=bluebar">
            <div>
                <span class="alert-bar__text-box"><span class="alert-bar__title">LIVE UPDATES</span><span class="alert-bar__text">Here are the latest developments in the battle against the spread of the coronavirus in Central Florida</span></span>
            </div>
        </a>
    </div>

        
            
    <div class="ticker-item alert-bar__li alert-bar__li--custom" style="display: none; position: absolute">
        <a href="https://www.mynews13.com/fl/orlando/on-the-town/attractions-insider?cmpid=bluebar">
            <div>
                <span class="alert-bar__text-box"><span class="alert-bar__title">ATTRACTIONS INSIDER</span><span class="alert-bar__text">Everything you need to know about Florida&#39;s theme parks — and sign up to get news delivered to your inbox</span></span>
            </div>
        </a>
    </div>

        
    </div>
</div>

<div>
    <ul class="alert-bar__raven-alerts">
        
    <div class="ticker-item alert-bar__li alert-bar__li--weather" style="display: none; position: absolute">
        <a href="/fl/orlando/weather/watches-warnings">
            <div>
                <span class="alert-bar__text-box"><span class="alert-bar__title">WEATHER ALERT</span><span class="alert-bar__text">View full list of active weather alerts</span></span>
            </div>
        </a>
    </div>

        
    

    </ul>
</div>

<script>
    ns("News.App").tickerConfig = {
        effect : "slideUp",
        interval : 6000,
        duration : 1500
    }
</script>

    
<script type="text/javascript">CQURLInfo={"requestPath":"/content/news/fl/orlando/jcr:content/main-website-header/wx_alert_bar","extension":"html","selectors":[],"systemId":"10331e34-9124-44c7-b3b5-6d93874f8845","runModes":"prod,s7connect,crx3,nosamplecontent,publish,crx3tar"};</script>
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/weather/alertBar.min.9b5a7d4a83691e540bbf37dc772bb28f.js"></script>


</div>

    





<div>
    
        
            <div id="x30" class="dfp-ad-tags" data-position="x30">
            </div>
            <div class="icon-advertisement hidden"></div>
        
    



</div>
<div class="header-player">
    
    <link rel="stylesheet" href="https://cdn.bitmovin.com/player/web/8/bitmovinplayer-ui.css"/>
    




</div>

<div class="container body-container">
    <div class="row">
        <div class="col-sm-12">
            
            
                




    
    <div class="flair-container">

        <a href="/nys/central-ny/news/2021/02/12/cuomo--extended-hours-for-bars-and-restaurants-starting-sunday"><div class="flair flair--finance classic-visible" data-flair-text="LOCAL BUSINESS"></div></a>

        
    
    <div class="image article-image">
        



    <div class="caption-container caption-bottom">

        
            <img class="img-responsive" alt="Bar" data-src="https://s7d2.scene7.com/is/image/TWCNews/093020_ap_indoordiningjuniorsbrooklynmarklennihancredit3840x2160" data-sourcetype="scene7" src="https://images.spectrumnews1.com/is/image/SpectrumNews/1x1transparent"/>
        

        
    </div>


    </div>
    

    </div>

    
    



            
            <article>
    
    <div class="article-header">
        <div class="row">
            <div class="col-xs-12">
                <div>




</div>
            </div>
            <div class="col-xs-12 clearfix">
                
                <div class="flair-container story-page-flair">
                    
                    <div class="flair flair--finance empire-visible" data-flair-text="LOCAL BUSINESS"></div>
                </div>
                
                <h1 class="article-headline">Cuomo: Extended Hours for Bars and Restaurants Starting Sunday</h1>
                <div class="article-subheader small">
                
                
                    <div class="article-information">
                        
                        <div class="article-byline-information">
                            <span>By </span>
                            
                            
                                
                                
                                    
                                    
                                    <span>Spectrum News Staff</span>
                                
                            
                            
                                <span class="article-location">New York State</span>
                            
                        </div>
                        <div class="article-date-information">
                            <span class="article-date-publish-updated"></span>
                            <span class="article-date-publish empire-visible empire-byline noUpdatedDate">PUBLISHED 12:33 PM ET Feb. 12, 2021</span>
                            <span class="classic-visible article-date-publish noUpdatedDate">PUBLISHED 12:33 PM EST Feb. 12, 2021</span>
                        </div>
                    </div>
                </div>
                <div class="share-text-article pull-left">SHARE</div>
                <div class="share-bar-container">
    <button class="share-bar-link icon-share-facebook desktop-uri mobile-uri" title="Share with Facebook" aria-label="Share with Facebook" href="https://www.facebook.com/sharer/sharer.php?u=URL_TO_SHARE?cid=share_fb" target="_blank" data-empire-order="10"></button>
    <button class="share-bar-link icon-share-twitter desktop-uri mobile-uri" title="Share with Twitter" aria-label="Share with Twitter" href="https://twitter.com/intent/tweet?text=HEADLINE&url=URL_TO_SHARE?cid=share_twitter" target="_blank" data-empire-order="20"></button>
    <!-- SMS for mobile only-->
    <button class="share-bar-link icon-share-message mobile-uri os-not-ios" title="Share with SMS" aria-label="Share with SMS" href="sms:?body=URL_TO_SHARE?cid=share_sms" data-empire-order="25"></button>
    <!-- Dedicated iOS button b/c URI syntax varies from what's used by Desktop and Android -->
    <button class="share-bar-link icon-share-message mobile-uri os-ios" title="Share with SMS" aria-label="Share with SMS" href="sms:&body=URL_TO_SHARE%3Fcid%3Dshare_sms" data-urlencode="true" data-empire-order="25"></button>
    <button class="share-bar-link icon-share-reddit" title="Share with Reddit" aria-label="Share with Reddit" href="https://www.reddit.com/submit/?title=HEADLINE&url=URL_TO_SHARE?cid=share_reddit" target="_blank" data-empire-order="0"></button>
    <!-- messenger button start -->
    <button class="share-bar-link icon-share-messenger desktop-uri" title="Share with Facebook Messenger" aria-label="Share with Facebook Messenger" href="https://www.facebook.com/dialog/send?app_id=FB_APP_ID&link=URL_TO_SHARE?cid=share_fbmsg&redirect_uri=REDIRECT_URL?cid=share_fbmsg" target="_blank" data-empire-order="60"></button>
    <!-- messenger button has a mobile app URI -->
    <button class="share-bar-link icon-share-messenger mobile-uri" title="Share with Facebook Messenger" aria-label="Share with Facebook Messenger" href="fb-messenger://share?link=URL_TO_SHARE%3Fcid%3Dshare_fbmsg&app_id=FB_APP_ID" data-urlencode="true" data-empire-order="60"></button>
    <!-- messenger button end -->
    <!-- whatsapp button start -->
    <!-- URL encode the share url. Note that the CID for the share url is url encoded. -->
    <button class="share-bar-link icon-share-whatsapp desktop-uri" title="Share with Whatsapp" aria-label="Share with Whatsapp" href="https://web.whatsapp.com/send?text=URL_TO_SHARE%3Fcid%3Dshare_whatsapp" target="_blank" data-urlencode="true" data-empire-order="50"></button>
    <!-- whatsapp button has a mobile app URI -->
    <button class="share-bar-link icon-share-whatsapp mobile-uri" title="Share with Whatsapp" aria-label="Share with Whatsapp" href="whatsapp://send?text=URL_TO_SHARE?cid=share_whatsapp" data-empire-order="50"></button>
    <!-- whatsapp button end -->
    <button class="share-bar-link icon-share-linkedin desktop-uri mobile-uri" title="Share with LinkedIn" aria-label="Share with LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=URL_TO_SHARE?share_linkedin&title=HEADLINE&source=WEBSITE_URL&summary=DESCRIPTION" target="_blank" data-empire-order="0"></button>
    <button class="share-bar-link icon-share-email desktop-uri mobile-uri" title="Share with Email" aria-label="Share with Email" href="mailto:?subject=HEADLINE&body=URL_TO_SHARE?cid=share_email" data-empire-order="30"></button>
    <!-- Copy to clipboard start -->
    <!-- success icon shows for 5 sec. Shows on opposite side for mobile. -->
    <div class="share-bar-link icon-clipboard-copied-mobile"></div>
    <!-- this is a button not an anchor tag because anchor tag (link) will set the window.location to the href -->
    <button class="share-bar-link icon-share-link desktop-uri mobile-uri" title="Copy article link" aria-label="Copy article link" href="URL_TO_SHARE?cid=share_clip" data-empire-order="40"></button>
    <div class="share-bar-link icon-clipboard-copied-desktop"></div>
    <!-- Copy to clipboard end -->
</div>
            </div>

            <div class="col-xs-12">
                <div class="article-body">
                    <div class="articleAdWrapper">
                        <div id="x33" class="dfp-ad-tags" data-position="x33"></div>
                        <div class="icon-advertisement hidden"></div>
                    </div>
                    




    
    
    <div class="text parbase"><p>After multiple lawsuits and criticism statewide, Governor Cuomo is extending closing times for restaurants and bars.&nbsp;</p>
<p>Starting this Sunday, February 14, the governor says those establishments can remain open until 11 p.m. nightly. Cuomo says that's due to a continued decline in COVID-19 across the state.&nbsp;</p>
<p>&quot;Our decisions are based on science and data and we adjust as the virus adjusts. The infection rate and hospitalizations have continued to significantly decline,&quot; Governor Cuomo said. &quot;Accordingly, we have adjusted with arena and catering hall openings with rigorous testing and limited capacity indoor dining openings in New York City. We will also move the restaurant and bar closing hour from 10 p.m. to 11 p.m. statewide on Sunday. We will continue to follow the science and react accordingly. If we keep the infections down and vaccinations up, we will continue to stay ahead in the footrace against this invisible enemy.&quot;</p>
<p>Just Wednesday, an appellate court judge placed a stay on a temporary restraining order allowing more than 90 Western New York bars and restaurants to operate after 10 p.m.</p>
<p>Attorneys were previously going to contest that decision before the judge on Monday.</p>
<p>Hospitalizations are at their lowest level since Christmas and the seven-day positivity rate average has dropped for 35 days straight. It is now&nbsp;4.75%, the lowest since December and down 26% since the January peak. The statewide positivity rate is 3.54%.</p>


</div>


    
    
    <div class="box-wrapper">



    
</div>



                    <div>
                        <div id="x35" class="dfp-ad-tags" data-position="x35"></div>
                        <div class="icon-advertisement hidden"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</article>

            <div id="story-rail">
                




    
        
        
        <div class="content-list related-stories">



<div class="content-list-layout content-list-layout--4x1-single-column-mobile  ajax--true content-list__mode--tag-based-dynamic " data-limit="4" data-requiredtags="regions:nys/new-york-state,pageCategories:spectrum-news-primary-categories/top-stories,pageCategories:news/top-stories,pageCategories:spectrum-news-primary-categories/local-business,pageCategories:news/business,pageCategories:lifestyles/food-and-dining,pageCategories:news">
    <h1></h1>
    <div class="articles-container content-list__preview--false content-list__hide-flair--false content-list__hide-image--false content-list__hide-location--false content-list__hide-date--false">
        
        
    </div>

    
</div>

</div>

    
        
        
        <div class="newpar new section">

</div>

    
        
        
        

    
    
    
    


    


            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-sm-12">
            




    
    
    <div class="content-list">



<div class="content-list-layout content-list-layout--2x2  ajax--true content-list__mode--tag-based-dynamic " data-limit="4" data-requiredtags="regions:nys/new-york-state,pageCategories:news" data-heading="LATEST NEWS">
    <h1>LATEST NEWS</h1>
    <div class="articles-container content-list__preview--false content-list__hide-flair--false content-list__hide-image--false content-list__hide-location--false content-list__hide-date--false">
        
        
    </div>

    
</div>

</div>



            <div id="below-main-content-right">
                




    
        
        
        <div class="newpar new section">

</div>

    
        
        
        

    
    
    
    


    


            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            




    
        
        
        <div class="newpar new section">

</div>

    
        
        
        

    
    
    
    


    


        </div>
    </div>

    <div>
    
        
            <div id="x37" class="dfp-ad-tags" data-position="x37">
            </div>
            <div class="icon-advertisement hidden"></div>
        
    



</div>
</div>







    
        
        
        <div class="par iparys_inherited"></div>

    
        
        
        <div class="site-footer">

<footer class="news-empire">
    <div class="social-gradient"></div>
    <div id="footerLinks" class="container main-footer__body">
        <div class="row">
            <div class="col-xs-12">
                
                    <div class="footer-branding">
                        <a href="/fl/orlando">
                            <div class="logo icon-N13Logo-gray"></div>
                        </a>
                    </div>
                
                <div class="footer__links text-uppercase ">

<ul class="list-inline list-unstyled">
    <li>
    
        <a href="/splash">
            Spectrum News
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/about-us/contact-us">
            CONTACT
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/about-us">
            ABOUT
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/rss">
            RSS
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/about-us/faq">
            FAQ
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/sitemap">
            SITEMAP
        </a>
    
</li>

    <li>
    
        <a href="https://jobs.spectrum.com/networks" target="_blank">
            CAREERS
        </a>
    
</li>

    <li>
    
        <a href="https://www.mynews13.com/fl/orlando/about-us/studio-tours">
            STUDIO TOURS
        </a>
    
</li>

    <li>
    
        <a href="https://www.spectrum.com/policies/residential-terms.html" target="_blank">
            TERMS
        </a>
    
</li>

    <li>
    
        <a href="https://www.spectrum.com/policies/privacy-policy.html" target="_blank">
            PRIVACY
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/about-us/Certifications">
            CERTIFICATIONS
        </a>
    
</li>

    <li>
    
        <a href="https://www.spectrumreach.com/spectrum-news?utm_source=spectrumnews&utm_medium=tv&utm_content=spectrumnews&utm_campaign=florida_spectrumnews_tv" target="_blank">
            ADVERTISE WITH US
        </a>
    
</li>

    <li>
    
        <a href="https://www.spectrum.com/policies/california" target="_blank">
            California Consumer Privacy Rights
        </a>
    
</li>

    <li>
    
        <a href="https://spectrum.com/policies/your-privacy-rights-opt-out" target="_blank">
            California Consumer Do Not Sell My Personal Information
        </a>
    
</li>
</ul>


</div>
                
                    <div id="footerSocialLinks" class="social-icons">
                        <ul class="list-inline">
                            <li>
                                <a href="https://www.facebook.com/LikeNews13/" class="icon--facebook-gray" data-provider="Facebook" target="_blank"></a>
                            </li>
                        
                            <li>
                                <a href="https://twitter.com/MyNews13" class="icon--twitter-gray" data-provider="Twitter" target="_blank"></a>
                            </li>
                        
                            <li>
                                <a href="https://www.instagram.com/news13" class="icon--instagram-gray" data-provider="Instagram" target="_blank"></a>
                            </li>
                        </ul>
                    </div>
                
            </div>
        </div>
    <div class="legal-copy ">Copyright Charter Communications</div>
    </div>
</footer>
</div>

    
















<!-- Manually include shared clientlib dependencies outside of the SSI directives. -->


    
<script type="text/javascript" src="/etc/clientlibs/news/vendor/bowser.min.66fb5ded26b5d86decaa5cc59ba79320.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs/js.min.8a23673c1c4d38a905497f20ffeea18a.js"></script>





    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/article-app-prompt.min.12ee21b2c05e10e6e7208df47bdbd5bb.js"></script>









<!-- Import design specific JS within SSI includes -->

<!-- Load empire JS library -->

    
<script type="text/javascript" src="/etc/designs/news-empire/clientlibs/js.min.b21b940046896d9ae47d9a88af3c5f1f.js"></script>



     
    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/google-ad-tags.min.c9afa6cfe4fafa5ad0220caab4310d7b.js"></script>











<script src="https://entitlement.auth.adobe.com/entitlement/v4/AccessEnabler.js">
</script>









    
<link rel="stylesheet" href="/etc/clientlibs/news/vendor/smartbanner-1-16-0.min.038b7b516b986bcd290779bd92b03832.css" type="text/css">
<script type="text/javascript" src="/etc/clientlibs/news/vendor/smartbanner-1-16-0.min.ded6c717e973ca2a438505172d2c8ddd.js"></script>







    

        
        

        

        
        

        
        
            
    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/article.min.b019369384451cf930d24fed34d845a9.js"></script>



        

    

        
        
            <script type="text/javascript">(function(a){if(!isMobile.any){a("footer .panel-collapse.collapse").addClass("in");a("footer .panel-title").removeAttr("data-toggle")}if(isMobile.any){a("footer .expand-control").removeClass("hidden");a("footer .panel-title").on("click",function(){})}})(jQuery);</script>
        

        

        
        

        
        

    









    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/analytics.min.52dae2b939b0c146c5eef732bed1f39f.js"></script>




    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/media-analytics.min.804299a67adba725a6760332c58b1a51.js"></script>




 


<script src="https://cdn.pi-charter.net/tools/video/HelixVideo2.11.8.js" charset="UTF-8" type="application/javascript"></script>
<!--  END Helix -->

<!-- Embedly -->
<script>
  (function(w, d){
   var id='embedly-platform', n = 'script';
   if (!d.getElementById(id)){
     w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
     var e = d.createElement(n); e.id = id; e.async=1;
     e.src = 'https://cdn.embedly.com/widgets/platform.js';
     var s = d.getElementsByTagName(n)[0];
     s.parentNode.insertBefore(e, s);
   }
  })(window, document);
</script>
<!-- END Embedly -->
</body>
</html>
