<!DOCTYPE HTML>





<html lang="en">



<head data-chartbeat-domain="baynews9.com"><title>AP FACT CHECK: Trump&#39;s twisted reality on guns, environment</title>
<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>
<meta name="viewport" content="width=device-width,initial-scale=1"/>


    <meta name="description" content="AP FACT CHECK: Trump is twisting reality on gun control and the environment, blaming Democrats for a delay in gun legislation that he&#39;s causing and dismissing the stalled US progress in air quality"/>








<meta name="tp:preferredRuntimes" content="HTML5,Flash"/>
<meta name="tp:PreferredFormats" content="MPEG4"/>

<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow"/>
<meta name="robots" content="noodp, noydir"/>

<meta name="apple-itunes-app" content="app-id=740948885"/>
<meta name="google-play-app" content="app-id=com.twcable.twcnews"/>
<link rel="apple-touch-icon"/>




<meta name="keywords" content="AP Online Science News, AP Online Top Business Headlines, AP Top News, Associated Press, AP Online, AP Online Health and Medical News, AP Top News - L-TWC Regions, AP Online Top Political Headlines, AP Top News, AP Top News National"/>
<meta name="news_keywords" content="AP Online Science News, AP Online Top Business Headlines, AP Top News, Associated Press, AP Online, AP Online Health and Medical News, AP Top News - L-TWC Regions, AP Online Top Political Headlines, AP Top News, AP Top News National"/>

<script src="//assets.adobedtm.com/a011e94b6ba81cdcfdf24acdb480b5e4204c4dea/satelliteLib-95f70d69a462a13e8c1e7d288898bb4d2d6e4e88.js"></script>

    
<script type="text/javascript">CQURLInfo={"requestPath":"/content/news/stories/2019/09/23/a/ap-fact-check-trumps-twisted-reality-on-guns-environment","selectorString":"ap-online","extension":"html","selectors":["ap-online"],"systemId":"10331e34-9124-44c7-b3b5-6d93874f8845","runModes":"prod,s7connect,crx3,nosamplecontent,publish,crx3tar"};</script>
<script type="text/javascript" src="/etc/clientlibs/news/vendor/jquery-3-3-1.min.8f789f1e71555657ef96be4f3975ed17.js"></script>















<link rel="icon" type="image/vnd.microsoft.icon" href="https://ns67-ns-twc-com.akamaized.net/news/assets/images/spectrum-news-favicon.ico"/>
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://ns67-ns-twc-com.akamaized.net/news/assets/images/spectrum-news-favicon.ico"/>


    <link rel="canonical" href="https://www.baynews9.com/fl/tampa/ap-online/2019/09/23/ap-fact-check-trumps-twisted-reality-on-guns-environment"/>



    <meta property="og:title" content="AP FACT CHECK: Trump&#39;s twisted reality on guns, environment"/>



    <meta name="twitter:title" content="AP FACT CHECK: Trump&#39;s twisted reality on guns, environment"/>


<meta property="og:type" content="article"/>


<meta property="og:url" content="https://www.mynews13.com/fl/orlando/ap-online/2019/09/23/ap-fact-check-trumps-twisted-reality-on-guns-environment"/>



    <meta property="og:description" content="AP FACT CHECK: Trump is twisting reality on gun control and the environment, blaming Democrats for a delay in gun legislation that he&amp;#39;s causing and dismissing the stalled US progress in air quality"/>
    <meta name="twitter:description" content="AP FACT CHECK: Trump is twisting reality on gun control and the environment, blaming Democrats for a delay in gun legislation that he&amp;#39;s causing and dismissing the stalled US progress in air quality"/>



<meta name="twitter:card" content="summary_large_image"/>

<meta name="twitter:url" content="https://www.mynews13.com/fl/orlando/ap-online/2019/09/23/ap-fact-check-trumps-twisted-reality-on-guns-environment"/>

<meta name="story:headline" content="AP FACT CHECK: Trump&#39;s twisted reality on guns, environment"/>
<meta name="story:description" content="AP FACT CHECK: Trump is twisting reality on gun control and the environment, blaming Democrats for a delay in gun legislation that he&#39;s causing and dismissing the stalled US progress in air quality"/>




     
        <meta property="og:image" content="https://s7d2.scene7.com/is/image/TWCNews/Trump_93353"/>
        <meta name="twitter:image" content="https://s7d2.scene7.com/is/image/TWCNews/Trump_93353"/>
     
    



<script>
    let dfpSiteId = "/6896/srnews";
</script>


<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "legalName": "Spectrum News 13",
  "url": "https://www.mynews13.com",
  "logo": {
    "url": "https://s7d2.scene7.com/is/image/TWCNews/News_13_112x112_ver2?wid=112&fmt=png",
    "@type": "ImageObject"
  },
  "sameAs": [
    "https://www.facebook.com/LikeNews13/",
    "https://twitter.com/MyNews13",
    "https://www.instagram.com/news13/?hl=en"
  ],
  "@type": "Organization"
}
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "name": "Spectrum News 13",
  "url": "https://www.mynews13.com",
  "potentialAction": {
    "target": "https://www.mynews13.com/fl/orlando/search#{search_term}",
    "query-input": "required name=search_term",
    "@type": "SearchAction"
  },
  "@type": "Website"
}
</script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "mainEntityOfPage": {
    "@id": "https://www.baynews9.com/fl/tampa/ap-online/2019/09/23/ap-fact-check-trumps-twisted-reality-on-guns-environment",
    "@type": "WebPage"
  },
  "image": [
    "https://s7d2.scene7.com/is/image/TWCNews/Trump_93353"
  ],
  "headline": "AP FACT CHECK: Trump's twisted reality on guns, environment",
  "datePublished": "2019-09-23T04:25:37.859Z",
  "dateModified": "2019-09-23T04:25:37.859Z",
  "author": [
    {
      "name": "Associated Press",
      "@type": "Person"
    }
  ],
  "publisher": {
    "name": "Spectrum Bay News 9",
    "logo": {
      "url": "https://s7d2.scene7.com/is/image/TWCNews/Bay_News_9_112x112_ver2?wid=112&fmt=png",
      "@type": "ImageObject"
    },
    "@type": "Organization"
  },
  "@type": "NewsArticle"
}
</script>





<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" rel="stylesheet" type="text/css"/>

<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" rel="stylesheet" type="text/css"/>

<!-- Load classic CSS library -->

    
<link rel="stylesheet" href="/etc/designs/bootstrap-css/clientlibs/news-classic.min.7befc529285d254b5a838f51e6911c98.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news-classic/clientlibs/css.min.eec265ad2a29824d58167023f3ad7ee9.css" type="text/css">



     

<!-- Manually include shared icons dependency before SSI -->

    
<link rel="stylesheet" href="/etc/designs/news/clientlibs/icons.min.7f0f84ab89a036bd7d108779d327188e.css" type="text/css">




<!-- Load classic icons library -->

    
<link rel="stylesheet" href="/etc/designs/news-classic/clientlibs/icons.min.cb91b3d85978dacddcafd7a7e406a66c.css" type="text/css">



     






    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/head-scripts.min.c40fc1434e6b367346c7a2dbd06a6f2a.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/ads.min.dbc7677f2cf7f9f95f4c3174e266846d.js"></script>
<script type="text/javascript" src="/etc/clientlibs/news/vendor/simple-namespace-0-2-1.min.08b1131b377ac4ef8299f006dcf016bc.js"></script>




<!-- Chartbeat includes, see also chartbeat-head-script.js and chartbeat-analytics.js -->
<!-- This code should only run when Chartbeat Headline Testing is activated in the Page Properties -->
</head>
<body class="has-fixed-navbar design--classic" data-stationcode="BayNews9" data-timezone-offset="-14400000" data-ravenid="57cd92ba9e0990af3e84035e" data-chartbeat-domain="baynews9.com" data-chartbeat-section="News" data-chartbeat-author="Bay News 9"><span id="analyticsDataLayer" data-author="Associated Press" data-content-type="article" data-headline="AP FACT CHECK: Trump&#39;s twisted reality on guns, environment" data-is-internal="false" data-is-authenticated="false" data-language="English" data-page-category="23" data-publication-date="1569212737859" data-region="Tampa" data-tags="AP Online   Florida Only AP Online Science News^AP Online   Florida Only AP Online Top Business Headlines^AP Top News   L TWC Regions AP Top News^Associated Press^AP AP Online^AP Online   Florida Only AP Online Health and Medical News^AP Top News   L TWC Regions^AP Online   Florida Only AP Online Top Political Headlines^AP AP Top News^AP Top News   L TWC Regions AP Top News National"></span>







    
        
        
        <div class="par iparys_inherited"></div>

    
        
        
        <div class="site-header">

    <div class="site-header-inner fixed-top navbar-fixed-top">
        <nav class="navbar navbar-default disabled">

            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>

                
                

                <div class="navbar-chip large">
                    <div class="navbar-chip-logo-wrapper">
                        <a href="/fl/orlando">
                            <div class="navbar-chip-logo icon-N13Logo"></div>
                        </a>
                    </div>
                    
                </div>

                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse" id="navbar-collapse">
                    <ul class="nav navbar-nav">
                        
                        <li>
                            
    
        <a data-root=".site-header" data-target="#site-header-megamenu-03ef4ef3-e469-67f9-8c73-b14b1109a054" data-toggle="megamenu" href="#">
            NEWS
        </a>
    

                            
                                <div class="megamenu-container">
                                    <div class="site-header-megamenu collapse" id="site-header-megamenu-03ef4ef3-e469-67f9-8c73-b14b1109a054">
                                        <div class="container">
                                            



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando">NEWS HOMEPAGE</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/news/orange">
            Orange
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/brevard">
            Brevard
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/osceola">
            Osceola
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/flagler">
            Flagler
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/lake">
            Lake
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/marion">
            Marion
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/seminole">
            Seminole
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/sumter">
            Sumter
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/volusia">
            Volusia
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/crime-map">
            Crime Heat Map
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">

<ul>
    <li>
    
        <a href="/fl/orlando/news/state">
            State
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/national">
            National
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/trending.html">
            Trending
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/business">
            Business
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/health">
            Health
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/strange.html">
            Strange
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/space">
            Space
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/space/apollo-11">
            Apollo 11 50th Anniversary
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">

<ul>
    <li>
    
        <a href="/fl/orlando/news/technology.html">
            Technology
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/community/everyday-hero">
            Everyday Hero
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/community/a-plus-teachers">
            A+ Teachers
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/community/good-news">
            Good News
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/community/education">
            Education
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/about-us/app-center">
            Mobile App
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/community/spectrum-news-13-insider">
            News 13 Insider
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/watchdog">
            Watchdog Investigations
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">

<ul>
    <li>
    
        <a href="/fl/orlando/about-us/alerts">
            Breaking News Alerts
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>
</div></div>



                                        </div>
                                    </div>
                                </div>
                            
                        </li>
                    
                        <li class="navbar-nav-item-divider">
                            <span>|</span>
                        </li>
                        <li>
                            
    
        <a data-root=".site-header" data-target="#site-header-megamenu-f5a51fc6-e274-2346-e414-f6a34d6bf67a" data-toggle="megamenu" href="#">
            Weather
        </a>
    

                            
                                <div class="megamenu-container">
                                    <div class="site-header-megamenu collapse" id="site-header-megamenu-f5a51fc6-e274-2346-e414-f6a34d6bf67a">
                                        <div class="container">
                                            



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando/weather">Weather Homepage</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/weather/radar">
            StormTracker 13 Radar
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/radar/local">
            Neighborhood Radars
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/conditions">
            Conditions
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/7-day-forecast">
            Forecast
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/watches-warnings">
            Weather Alerts
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/marine">
            Marine Weather
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/travel">
            Travel Weather
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/sky-13-cameras">
            Sky 13 Cameras
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/tropical.html">
            Tropics
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">

<ul>
    <li>
    
        <a href="/fl/orlando/weather/weather-experts-blog">
            Weather Experts Blog
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/community/project-weather">
            Project Weather
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/hurricane-center">
            2019 Storm Season Guide
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/hurricane-center/hurricane-dorian">
            Hurricane Dorian
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">

<ul>
    <li>
    
        <a href="http://www.mynews13.com/fl/orlando/about-us/alerts">
            Sign Up for Alerts
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



</div>
</div></div>


</div>
</div></div>



                                        </div>
                                    </div>
                                </div>
                            
                        </li>
                    
                        <li class="navbar-nav-item-divider">
                            <span>|</span>
                        </li>
                        <li>
                            
    
        <a data-root=".site-header" data-target="#site-header-megamenu-d0e0d074-1555-32c8-0902-83275ab1aa43" data-toggle="megamenu" href="#">
            Traffic
        </a>
    

                            
                                <div class="megamenu-container">
                                    <div class="site-header-megamenu collapse" id="site-header-megamenu-d0e0d074-1555-32c8-0902-83275ab1aa43">
                                        <div class="container">
                                            



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando/traffic">Real Time Traffic</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/traffic/traffic-cams">
            Traffic Cameras
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/gas-prices">
            Gas Tracker
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/traffic/traffic-news">
            Traffic News
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/traffic/inbox">
            Traffic Inbox
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/traffic/i-4-ultimate">
            I-4 Ultimate Project
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



</div>

    <div class="col-xs-12 col-sm-6">



</div>
</div></div>


</div>
</div></div>



                                        </div>
                                    </div>
                                </div>
                            
                        </li>
                    
                        <li class="navbar-nav-item-divider">
                            <span>|</span>
                        </li>
                        <li>
                            
    
        <a data-root=".site-header" data-target="#site-header-megamenu-68541bea-49e4-2ac2-2c5f-64d4b77c792d" data-toggle="megamenu" href="#">
            Entertainment
        </a>
    

                            
                                <div class="megamenu-container">
                                    <div class="site-header-megamenu collapse" id="site-header-megamenu-68541bea-49e4-2ac2-2c5f-64d4b77c792d">
                                        <div class="container">
                                            



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando/on-the-town">ENTERTAINMENT</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/on-the-town/attractions-insider">
            Attractions Insider
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/on-the-town/travel/florida-tankful">
            Florida on a Tankful
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/on-the-town/film-buff">
            At the Movies
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/on-the-town/food-dining">
            Food and Dining
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/on-the-town/entertainment-news">
            Entertainment News
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">

<ul>
    <li>
    
        <a href="/fl/orlando/calendar">
            Community Calendar
        </a>
    
</li>

    <li>
    
        <a href="http://www.mynews13.com/fl/orlando/submit-event">
            Submit Event
        </a>
    
</li>

    <li>
    
        <a href="https://www.mynews13.com/fl/orlando/community/in-the-community">
            In the Community
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">



<div></div>
</div>


</div>

    <div class="col-xs-12 col-sm-6">



</div>
</div></div>


</div>
</div></div>



                                        </div>
                                    </div>
                                </div>
                            
                        </li>
                    
                        <li class="navbar-nav-item-divider">
                            <span>|</span>
                        </li>
                        <li>
                            
    
        <a href="/fl/orlando/lotto">
            Lotto
        </a>
    

                            
                        </li>
                    
                        <li class="navbar-nav-item-divider">
                            <span>|</span>
                        </li>
                        <li>
                            
    
        <a href="/fl/orlando/live-video/watch_spectrum_news_live">
            Watch Live
        </a>
    

                            
                        </li>
                    
                        <li class="navbar-nav-item-divider">
                            <span>|</span>
                        </li>
                        <li>
                            
    
        <a data-root=".site-header" data-target="#site-header-megamenu-ceaa76d9-06a9-4804-3b22-126c7870220b" data-toggle="megamenu" href="#">
            + MORE
        </a>
    

                            
                                <div class="megamenu-container">
                                    <div class="site-header-megamenu collapse" id="site-header-megamenu-ceaa76d9-06a9-4804-3b22-126c7870220b">
                                        <div class="container">
                                            



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando/politics">Politics</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/politics/political-connections">
            Political Connections
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/politics/decision-2018">
            Decision 2019
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/politics/decision-2020">
            DECISION 2020
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/politics/state-government">
            Florida Government Guide
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/politics/washington-dc-bureau">
            Washington, D.C. Bureau
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/politics/untangled">
            UNTANGLED WITH JOSH ROBIN
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando/sports">SPORTS</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/sports/pro">
            Pro Sports
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/sports/college">
            College Sports
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/sports/high-school/scholar-athlete">
            Scholar Athlete
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/section/in-focus/regions/fl" target="_blank">SHOWS</a>
</span>

<ul>
    <li>
    
        <a href="/section/in-focus/regions/fl" target="_blank">
            IN FOCUS
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/health/exploring-your-health">
            EXPLORING YOUR HEALTH
        </a>
    
</li>
</ul>


</div>


    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando/about-us/crime-guidelines">CRIME GUIDELINES</a>
</span>



<div></div>
</div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a>WEBSITE RESOURCES</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/news/seen-on">
            SEEN ON 13
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/extra-web">
            Extra on the Web
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/in-depth.html">
            IN DEPTH
        </a>
    
</li>
</ul>


</div>


    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/splash">CHANGE REGION</a>
</span>



<div></div>
</div>


</div>
</div></div>


</div>
</div></div>



                                        </div>
                                    </div>
                                </div>
                            
                        </li>
                    </ul>

                    <!-- Navbar for follow, login and search buttons  -->

                    <a href="/fl/orlando/search" class="btn btn-hollow use-btn-hollow icon-SearchButton">
                    <span>SEARCH</span>
                    </a>

                    
                        <button class="btn btn-hollow use-btn-hollow follow-button follow-button-collapsed" data-target="#navbarSocialIcons-collapse" data-toggle="megamenu">
                            <span class="text-uppercase">FOLLOW US</span>
                        </button>
                    

                    <a id="login-button" data-login-text="LOG IN" data-logout-text="LOG OUT" href="/fl/orlando/live-video/login" class="btn btn-hollow use-btn-hollow login-button hidden">
                        LOG IN
                    </a>
                </div><!-- /.navbar-collapse -->

            </div><!-- /.container-fluid -->
        </nav>
        <div class="megamenu-container">
            <div class="container">
                
                    <div class="site-header-megamenu collapse" id="site-header-megamenu-03ef4ef3-e469-67f9-8c73-b14b1109a054">
                        



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando">NEWS HOMEPAGE</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/news/orange">
            Orange
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/brevard">
            Brevard
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/osceola">
            Osceola
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/flagler">
            Flagler
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/lake">
            Lake
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/marion">
            Marion
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/seminole">
            Seminole
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/sumter">
            Sumter
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/volusia">
            Volusia
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/crime-map">
            Crime Heat Map
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">

<ul>
    <li>
    
        <a href="/fl/orlando/news/state">
            State
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/national">
            National
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/trending.html">
            Trending
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/business">
            Business
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/health">
            Health
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/strange.html">
            Strange
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/space">
            Space
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/space/apollo-11">
            Apollo 11 50th Anniversary
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">

<ul>
    <li>
    
        <a href="/fl/orlando/news/technology.html">
            Technology
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/community/everyday-hero">
            Everyday Hero
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/community/a-plus-teachers">
            A+ Teachers
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/community/good-news">
            Good News
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/community/education">
            Education
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/about-us/app-center">
            Mobile App
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/community/spectrum-news-13-insider">
            News 13 Insider
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/watchdog">
            Watchdog Investigations
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">

<ul>
    <li>
    
        <a href="/fl/orlando/about-us/alerts">
            Breaking News Alerts
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>
</div></div>



                    </div>
                
                    <div class="site-header-megamenu collapse" id="site-header-megamenu-f5a51fc6-e274-2346-e414-f6a34d6bf67a">
                        



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando/weather">Weather Homepage</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/weather/radar">
            StormTracker 13 Radar
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/radar/local">
            Neighborhood Radars
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/conditions">
            Conditions
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/7-day-forecast">
            Forecast
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/watches-warnings">
            Weather Alerts
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/marine">
            Marine Weather
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/travel">
            Travel Weather
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/sky-13-cameras">
            Sky 13 Cameras
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/tropical.html">
            Tropics
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">

<ul>
    <li>
    
        <a href="/fl/orlando/weather/weather-experts-blog">
            Weather Experts Blog
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/community/project-weather">
            Project Weather
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/hurricane-center">
            2019 Storm Season Guide
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/weather/hurricane-center/hurricane-dorian">
            Hurricane Dorian
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">

<ul>
    <li>
    
        <a href="http://www.mynews13.com/fl/orlando/about-us/alerts">
            Sign Up for Alerts
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



</div>
</div></div>


</div>
</div></div>



                    </div>
                
                    <div class="site-header-megamenu collapse" id="site-header-megamenu-d0e0d074-1555-32c8-0902-83275ab1aa43">
                        



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando/traffic">Real Time Traffic</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/traffic/traffic-cams">
            Traffic Cameras
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/gas-prices">
            Gas Tracker
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/traffic/traffic-news">
            Traffic News
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/traffic/inbox">
            Traffic Inbox
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/traffic/i-4-ultimate">
            I-4 Ultimate Project
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



</div>

    <div class="col-xs-12 col-sm-6">



</div>
</div></div>


</div>
</div></div>



                    </div>
                
                    <div class="site-header-megamenu collapse" id="site-header-megamenu-68541bea-49e4-2ac2-2c5f-64d4b77c792d">
                        



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando/on-the-town">ENTERTAINMENT</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/on-the-town/attractions-insider">
            Attractions Insider
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/on-the-town/travel/florida-tankful">
            Florida on a Tankful
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/on-the-town/film-buff">
            At the Movies
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/on-the-town/food-dining">
            Food and Dining
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/on-the-town/entertainment-news">
            Entertainment News
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">

<ul>
    <li>
    
        <a href="/fl/orlando/calendar">
            Community Calendar
        </a>
    
</li>

    <li>
    
        <a href="http://www.mynews13.com/fl/orlando/submit-event">
            Submit Event
        </a>
    
</li>

    <li>
    
        <a href="https://www.mynews13.com/fl/orlando/community/in-the-community">
            In the Community
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase">



<div></div>
</div>


</div>

    <div class="col-xs-12 col-sm-6">



</div>
</div></div>


</div>
</div></div>



                    </div>
                
                    
                
                    
                
                    <div class="site-header-megamenu collapse" id="site-header-megamenu-ceaa76d9-06a9-4804-3b22-126c7870220b">
                        



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando/politics">Politics</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/politics/political-connections">
            Political Connections
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/politics/decision-2018">
            Decision 2019
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/politics/decision-2020">
            DECISION 2020
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/politics/state-government">
            Florida Government Guide
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/politics/washington-dc-bureau">
            Washington, D.C. Bureau
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/politics/untangled">
            UNTANGLED WITH JOSH ROBIN
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando/sports">SPORTS</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/sports/pro">
            Pro Sports
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/sports/college">
            College Sports
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/sports/high-school/scholar-athlete">
            Scholar Athlete
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/section/in-focus/regions/fl" target="_blank">SHOWS</a>
</span>

<ul>
    <li>
    
        <a href="/section/in-focus/regions/fl" target="_blank">
            IN FOCUS
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/health/exploring-your-health">
            EXPLORING YOUR HEALTH
        </a>
    
</li>
</ul>


</div>


    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/fl/orlando/about-us/crime-guidelines">CRIME GUIDELINES</a>
</span>



<div></div>
</div>


</div>

    <div class="col-xs-12 col-sm-6">



    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a>WEBSITE RESOURCES</a>
</span>

<ul>
    <li>
    
        <a href="/fl/orlando/news/seen-on">
            SEEN ON 13
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/extra-web">
            Extra on the Web
        </a>
    
</li>

    <li>
    
        <a href="/fl/orlando/news/in-depth.html">
            IN DEPTH
        </a>
    
</li>
</ul>


</div>


    
    
    <div class="megamenu-link-list list parbase"><span class="link-list-header">
     <a href="/splash">CHANGE REGION</a>
</span>



<div></div>
</div>


</div>
</div></div>


</div>
</div></div>



                    </div>
                
            </div>
        </div>

        <div class="header-social-container container collapse" id="navbarSocialIcons-collapse">
            <div class="row">
                <div class="col-xs-12">
                    <span class="arrow-up"></span>
                    
                        <div class="center-align-items">
                            <div class="social-icons">
                                <ul class="list-inline">
                                    <li>
                                        <a href="https://www.facebook.com/LikeNews13/" class="icon-SocialFBMono" target="_blank"></a>
                                    </li>
                                
                                    <li>
                                        <a href="https://twitter.com/MyNews13" class="icon-SocialTWMono" target="_blank"></a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    
                </div>
            </div>
        </div> <!-- /.header-social-container -->
    </div>
    <div class="region-data" data-ravenid="57cd92df9e0990af3e840362" data-organization-name="Spectrum News 13"></div></div>

    





<div>
    
        
            <div id="x30" class="dfp-ad-tags" data-position="x30">
            </div>
            <div class="icon-advertisement hidden"></div>
        
    



</div>
<div class="header-player">
    
    




</div>

<div class="container body-container">
    <div class="row">
        <div class="col-sm-12">
            
            
                




    
    

    
    
    
    
    




            
            <article>
    
    <div class="article-header">
        <div class="row">
            <div class="col-xs-12">
                <div>



    
    
    <div class="photo-gallery">
    <div class="owl-carousel">
        
            <div class="gallery-slide">
                <div class="image-container">
                    <div class="image-container__arrow image-container__arrow_left icon-arrow-left"></div>
                    <img class="image-container__img img-responsive" src="https://s7d2.scene7.com/is/image/TWCNews/Trump_93353"/>
                    <div class="image-container__arrow image-container__arrow_right icon-arrow-right"></div>
                </div>
                <div class="description">
                    <div class="description__slide-counter">1 of 2</div>
                    <div class="description__title"></div>
                    <div class="description__textbody">
              President Donald Trump talks with reporters on the South Lawn of the White House in Washington, Sunday, Sept. 22, 2019, as he prepares to board Marine One for the short trip to Andrews Air Force Base. Trump is traveling to Texas and Ohio before heading to New York for the upcoming United Nations General assembly. (AP Photo/Susan Walsh)
            </div>
                    <div class="description__credit"></div>
                </div>
            </div>
            
        
            <div class="gallery-slide">
                <div class="image-container">
                    <div class="image-container__arrow image-container__arrow_left icon-arrow-left"></div>
                    <img class="image-container__img img-responsive" src="https://s7d2.scene7.com/is/image/TWCNews/Fact_Check_Week_93973"/>
                    <div class="image-container__arrow image-container__arrow_right icon-arrow-right"></div>
                </div>
                <div class="description">
                    <div class="description__slide-counter">2 of 2</div>
                    <div class="description__title"></div>
                    <div class="description__textbody">
              In this Sept. 19, 2019, photo, Environmental Protection Agency administrator Andrew Wheeler speaks about President Donald Trump&#39;s decision to revoke California&#39;s authority to set auto mileage standards stricter than those issued by federal regulators, at EPA headquarters in Washington. (AP Photo/J. Scott Applewhite)
            </div>
                    <div class="description__credit"></div>
                </div>
            </div>
            
        
    </div>





</div>


</div>
        </div>
        <div class="col-xs-12 clearfix">
        
        
        
        <h1 class="article-headline">AP FACT CHECK: Trump&#39;s twisted reality on guns, environment</h1>
            <div class="article-subheader small"><span>By </span>
                
                
                    
                    
                        
                        
                        <span>Associated Press</span>
                    
                
		       <span class="article-location">Washington, D.C.</span>
                <br/>
                <span class="article-date-publish empire-visible empire-byline noUpdatedDate">PUBLISHED 12:25 AM ET Sep. 23, 2019</span>
                <span class="classic-visible article-date-publish noUpdatedDate">PUBLISHED September 23, 2019 @12:25 AM</span>
                <span class="article-date-publish-updated"></span>
                </div>
                <div class="share-text-article pull-left">SHARE</div>
                <div class="share-bar-container">
    <button class="share-bar-link icon-share-facebook desktop-uri mobile-uri" title="Share with Facebook" aria-label="Share with Facebook" href="https://www.facebook.com/sharer/sharer.php?u=URL_TO_SHARE?cid=share_fb" target="_blank" data-empire-order="10"></button>
    <button class="share-bar-link icon-share-twitter desktop-uri mobile-uri" title="Share with Twitter" aria-label="Share with Twitter" href="https://twitter.com/intent/tweet?text=HEADLINE&url=URL_TO_SHARE?cid=share_twitter" target="_blank" data-empire-order="20"></button>
    <!-- SMS for mobile only-->
    <button class="share-bar-link icon-share-message mobile-uri os-not-ios" title="Share with SMS" aria-label="Share with SMS" href="sms:?body=URL_TO_SHARE?cid=share_sms" data-empire-order="25"></button>
    <!-- Dedicated iOS button b/c URI syntax varies from what's used by Desktop and Android -->
    <button class="share-bar-link icon-share-message mobile-uri os-ios" title="Share with SMS" aria-label="Share with SMS" href="sms:&body=URL_TO_SHARE%3Fcid%3Dshare_sms" data-urlencode="true" data-empire-order="25"></button>
    <button class="share-bar-link icon-share-reddit" title="Share with Reddit" aria-label="Share with Reddit" href="https://www.reddit.com/submit/?title=HEADLINE&url=URL_TO_SHARE?cid=share_reddit" target="_blank" data-empire-order="0"></button>
    <!-- messenger button start -->
    <button class="share-bar-link icon-share-messenger desktop-uri" title="Share with Facebook Messenger" aria-label="Share with Facebook Messenger" href="https://www.facebook.com/dialog/send?app_id=FB_APP_ID&link=URL_TO_SHARE?cid=share_fbmsg&redirect_uri=REDIRECT_URL?cid=share_fbmsg" target="_blank" data-empire-order="60"></button>
    <!-- messenger button has a mobile app URI -->
    <button class="share-bar-link icon-share-messenger mobile-uri" title="Share with Facebook Messenger" aria-label="Share with Facebook Messenger" href="fb-messenger://share?link=URL_TO_SHARE%3Fcid%3Dshare_fbmsg&app_id=FB_APP_ID" data-urlencode="true" data-empire-order="60"></button>
    <!-- messenger button end -->
    <!-- whatsapp button start -->
    <!-- URL encode the share url. Note that the CID for the share url is url encoded. -->
    <button class="share-bar-link icon-share-whatsapp desktop-uri" title="Share with Whatsapp" aria-label="Share with Whatsapp" href="https://web.whatsapp.com/send?text=URL_TO_SHARE%3Fcid%3Dshare_whatsapp" target="_blank" data-urlencode="true" data-empire-order="50"></button>
    <!-- whatsapp button has a mobile app URI -->
    <button class="share-bar-link icon-share-whatsapp mobile-uri" title="Share with Whatsapp" aria-label="Share with Whatsapp" href="whatsapp://send?text=URL_TO_SHARE?cid=share_whatsapp" data-empire-order="50"></button>
    <!-- whatsapp button end -->
    <button class="share-bar-link icon-share-linkedin desktop-uri mobile-uri" title="Share with LinkedIn" aria-label="Share with LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=URL_TO_SHARE?share_linkedin&title=HEADLINE&source=WEBSITE_URL&summary=DESCRIPTION" target="_blank" data-empire-order="0"></button>
    <button class="share-bar-link icon-share-email desktop-uri mobile-uri" title="Share with Email" aria-label="Share with Email" href="mailto:?subject=HEADLINE&body=URL_TO_SHARE?cid=share_email" data-empire-order="30"></button>
    <!-- Copy to clipboard start -->
    <!-- success icon shows for 5 sec. Shows on opposite side for mobile. -->
    <div class="share-bar-link icon-clipboard-copied-mobile"></div>
    <!-- this is a button not an anchor tag because anchor tag (link) will set the window.location to the href -->
    <button class="share-bar-link icon-share-link desktop-uri mobile-uri" title="Copy article link" aria-label="Copy article link" href="URL_TO_SHARE?cid=share_clip" data-empire-order="40"></button>
    <div class="share-bar-link icon-clipboard-copied-desktop"></div>
    <!-- Copy to clipboard end -->
</div>
            </div>

            <div class="col-xs-12">
                <div class="article-body">
                    



    
    
    <div class="text parbase">

<link rel="stylesheet" href="/etc.clientlibs/wcm/foundation/clientlibs/accessibility.min.6fe5d4427361a4c0ca5a75457e3e4256.css" type="text/css">


    <p>WASHINGTON (AP) — President Donald Trump is twisting reality on gun control and the environment.</p>
<p>Pressed over the weekend for his position on gun legislation, the president declined to answer whether he would support expanded background checks in the wake of deadly mass shootings and blamed Democrats in Congress for &quot;doing nothing&quot; on the issue. That's not true. The Democratic-controlled House in February approved legislation, which has since stalled because the Senate hasn't acted. Republican Senate Majority Leader Mitch McConnell said he won't move on it or any gun legislation until Trump says what he wants.</p>
<p>And on the environment, Trump and his team are dismissing the reality of stalled U.S. progress in air quality. In revoking California's authority to set stricter fuel economy standards on cars than Washington, they claimed that more lenient rules would be &quot;good&quot; for the environment. His administration's data show otherwise.</p>
<p>The claims helped mark a week of familiar exaggerations, misstatements and fabrications by Trump, on topics from drug prices and the news media to trade.</p>
<p>A recap:</p>
<p>GUN CONTROL</p>
<p>TRUMP, on gun legislation: &quot;It's an issue that, frankly, Congress is wasting all their time on nonsense. ...The Democrats in Congress are doing nothing.&quot; — remarks to reporters Sunday.</p>
<p>THE FACTS: Actually, Trump is the holdup on gun control legislation.</p>
<p>The House passed its bill in February that would require background checks on all gun sales, including those between strangers who meet online or at gun shows. But McConnell, R-Ky., said it's not clear the Senate would be able to pass the legislation or that Trump would sign it into law.  Last week, McConnell stressed that Congress would remain &quot;in a holding pattern&quot; on gun control as lawmakers await proposals from the White House.</p>
<p>Trump had previously pledged to veto the House-passed bill, but has since offered contradictory messages in reacting to recent mass shootings. Days after the El Paso shooting last month, he said he was eager to implement &quot;very meaningful background checks&quot; on guns and told reporters there was &quot;tremendous support&quot; for action. He later backed away, saying the current system of background checks was &quot;very, very strong.&quot;</p>
<p>A proposal being floated last week by Attorney General William Barr on Capitol Hill would require background checks on all commercial gun sales, including at gun shows. Trump told reporters the plan was one of many ideas under consideration and he would go &quot;very slowly.&quot;</p>
<p>He and White House aides have discussed a number of gun control measures with lawmakers, including steps to go after fraudulent buyers, notify state and local law enforcement when a potential buyer fails a background check, issue state-level emergency risk protection orders, boost mental health assistance and speed up executions for those convicted of mass shootings.</p>
<p>Senate Minority Leader Chuck Schumer, D-N.Y., and House Speaker Nancy Pelosi, D-Calif., have told Trump that gun-control legislation must include the House-passed bill to expand background checks, saying that any other proposal could leave open dangerous loopholes.</p>
<p>___</p>
<p>CLIMATE</p>
<p>STEVEN MNUCHIN, secretary of the Treasury: &quot;We are very focused on clean air, clean water ...The U.S. technology has made major progress in these areas.&quot; — interview Sunday on CNN's &quot;State of the Union.&quot;</p>
<p>TRUMP: &quot;You know right now we have the cleanest air that we have ever had in this country?&quot; — New Mexico rally on Sept. 16.</p>
<p>THE FACTS: They're incorrect. Air quality hasn't improved under the Trump administration and dozens of nations have less smoggy air than the U.S.</p>
<p>As to water quality, one measure, Yale University's global Environmental Performance Index, finds the U.S. tied with nine other countries as having the cleanest drinking water.</p>
<p>But after decades of improvement, progress in air quality has stalled . Over the last two years the U.S. had more polluted air days than just a few years earlier, federal data show.</p>
<p>There were 15% more days with unhealthy air in America both last year and the year before than there were on average from 2013 through 2016, the four years when the U.S had its fewest number of those days since at least 1980.</p>
<p>The Obama administration set records for the fewest air-polluted days.</p>
<p>The nonprofit Health Effects Institute's State of Global Air 2019 report ranked the United States 37th dirtiest out of 195 countries for ozone, also known as smog, worse than the global average for population-weighted pollution. Countries such as Britain, Japan, Spain, Portugal, France, Germany, Albania, Cuba, Russia, Vietnam, New Zealand and Canada have less smoggy air.</p>
<p>The U.S. ranks eighth cleanest on the more deadly category of fine particles in the air.</p>
<p>On environmental quality overall, the Yale index put the U.S. 27th, behind a variety of European countries, Canada, Japan, Australia and more. Switzerland was No. 1.</p>
<p>___</p>
<p>MNUCHIN: &quot;The reason why the president got out of the Paris deal, because it was an unfair deal for the U.S., relative to the rest of the world.&quot; — CNN on Sunday.</p>
<p>THE FACTS: That's not true. While the Trump administration is entitled to its opinion that the landmark 2015 Paris agreement deal hurts American workers, the pact did not put the U.S. in a more unfavorable position relative to the rest of the world.</p>
<p>Under the agreement, every country created and chose its own goals to reduce carbon pollution. The U.S. goal , set at the time by the Obama administration, was to, by 2025, reduce emissions by 28% compared with 2005, which translates to 14% compared with 1990 levels. That goal was less stringent than Britain, which already reduced its level by 45% compared with 1990 levels, and countries in the European Union, whose goal was to achieve reductions of 40% below the 1990 level by 2030, according to Stanford University professor Rob Jackson, who chairs the Global Carbon Project of scientists who track worldwide carbon emissions.</p>
<p>The U.S. commitment was &quot;frankly, not particularly too ambitious,&quot; Jackson said.</p>
<p>There were some countries that set lower goals than the U.S., such as Russia. But Trump could have relaxed the U.S. goal if he considered it too burdensome rather than withdraw from the deal altogether.</p>
<p>&quot;Trump rejected the Paris agreement because he's not committed to climate action, not because the U.S. target was too stringent or unfair,&quot; said Nigel Purvis, CEO of the consultancy group Climate Advisers, who directed U.S. climate diplomacy during the Bill Clinton and George W. Bush administrations.</p>
<p>___</p>
<p>FUEL ECONOMY RULES</p>
<p>TRUMP, on revoking California's authority to set stricter vehicle fuel-economy standards than Washington imposes: This &quot;will also be extremely good to the environment.&quot; — remarks to reporters Wednesday.</p>
<p>WHEELER: &quot;This is ... good for the environment.&quot; — remarks Thursday.</p>
<p>THE FACTS: That assertion is not supported by the Trump administration's own data, which estimates that U.S. fuel consumption would increase by 500,000 barrels per day, up 2% to 3% , with the loss of California's authority to set higher standards. That means more pollution. Environmental groups predict higher fuel consumption than that.</p>
<p>___</p>
<p>TRUMP, on revoking California's authority: &quot;We'll be able to produce an automobile for substantially less money which is substantially safer.&quot; — remarks to reporters Wednesday.</p>
<p>ELAINE CHAO, secretary of transportation: &quot;Those rules were making cars more expensive and impeding safety because consumers were being priced out of newer, safer vehicles.&quot; — remarks Thursday.</p>
<p>WHITE HOUSE: &quot;The Trump administration is taking action to make America's highways safer and our cars more affordable.&quot; — news release Thursday.</p>
<p>THE FACTS: Trump and his officials are inflating the projected savings to consumers under his plan to relax fuel-efficiency rules and may be exaggerating the safety benefits.</p>
<p>It's not clear yet what the Trump administration will propose as its final fuel-efficiency rules, but in the past it has favored freezing Obama-era mileage standards at 2021 levels. His own administration contends that freezing the fuel economy standards will reduce the average sticker price of new vehicles by about $2,700 by 2025. But that number is disputed by environmental groups and is more than double the estimates from the Obama administration.</p>
<p>They are also ignoring money that consumers would save at the gas pump under the Obama-era standards if cars get better mileage. A study released Aug. 7 by Consumer Reports found that the owner of a 2026 vehicle will pay over $3,300 more for gasoline during the life of a vehicle if the standards are frozen at 2021 levels. The administration's proposed freeze would hold the average fuel economy for the new-vehicle fleet at 29.1 mpg in real-world driving, while the Obama-era standards would raise it to 37.5 mpg by 2026, according to Consumer Reports.</p>
<p>Trump's assertion that cars would be substantially safer also is in dispute. His administration argues that lower-cost vehicles would allow more people to buy new ones that are safer, cutting roadway deaths by 12,700 lives through the 2029 model year.</p>
<p>But The Associated Press reported last year that internal EPA emails show senior career officials privately questioned the administration's calculations, saying the proposed freeze would actually modestly increase highway fatalities, by about 17 deaths annually. Consumer Reports adds that any safety impact from changes in gas mileage standards would be small and won't vary much from zero.</p>
<p>___</p>
<p>ELECTRIC CARS</p>
<p>ANDREW WHEELER, administrator of the EPA, criticizing electric cars: It's &quot;a product ... which most families cannot approach.&quot; — remarks Thursday.</p>
<p>THE FACTS: While electric cars are currently out of reach for most people, that is changing. Automakers are rolling out multiple new models, and as sales grow and battery costs fall, prices are expected to drop. Range is growing to where many electric cars will be able to travel over 300 miles on a single charge. The McKinsey management consulting firm predicts that battery and other EV-specific costs will fall to about the same as gasoline engines in three to five years. Fully electric vehicles currently make up about 1.5% of U.S. new vehicle sales, and LMC Automotive forecasts EV sales will eventually hit 50% of the market by 2049.</p>
<p>___</p>
<p>DRUG PRICES</p>
<p>TRUMP: &quot;Because of my Administration, drug prices are down for the first time in almost 50 years.&quot; — tweet Thursday.</p>
<p>THE FACTS: He's exaggerating his influence on drug prices.</p>
<p>Most of his administration's &quot;ambitious campaign&quot; to reduce drug prices has yet to be completed. Major regulations are in the works and legislation has yet to be passed by Congress. A rule requiring drugmakers to disclose prices in TV ads has been blocked for now by the courts.</p>
<p>It's true that harsh criticism of the industry — from Trump and lawmakers of both parties in Congress — may be having some effect.</p>
<p>The Commerce Department's inflation index for prescription drug prices has declined in seven of the past eight months, which is highly unusual. That index includes lower-cost generic drugs, which account for 90% of prescriptions filled in the U.S. Prices for generics have been declining under pressure from big drug distributors.</p>
<p>But for brand-name drugs, a recent analysis by The Associated Press shows that on average prices are still going up, but at a slower pace. The cost of brand-name drugs is what's most concerning to consumers, with insured patients facing steep copays for some medications.</p>
<p>The AP analysis found that in the first seven months of 2019, drugmakers raised list prices for brand-name medicines by a median, or midpoint, of 5%.</p>
<p>That does reflect a slowing in price increases. They were going up 9% or 10% over those months the prior four years. But it's not a decrease in actual prices. There were 37 price increases for every decrease in the first seven months of 2019. Pricing data for the AP analysis came from the health information firm Elsevier.</p>
<p>___</p>
<p>NEWS MEDIA</p>
<p>TRUMP: &quot;The New York Times is at its lowest point in its long and storied history. Not only is it losing a lot of money, but it is a journalistic disaster.&quot; — tweet Tuesday.</p>
<p>THE FACTS: Although entitled to his opinion about the quality of journalism, he is wrong to say The New York Times is losing money. It's making money.</p>
<p>The newspaper last month said overall net income rose 6.7% to $25.2 million.</p>
<p>Earnings adjusted for one-time items came to 17 cents per share, topping Wall Street expectations of 15 cents, according to FactSet. Revenue rose 5.2% to $436.3 million.</p>
<p>The stock has increased more than 30% since the beginning of the year.</p>
<p>___</p>
<p>TRUMP: &quot;The Fake News is saying that I am willing to meet with Iran, 'No Conditions.' That is an incorrect statement (as usual!).&quot; — tweet on Sept. 15.</p>
<p>THE FACTS: He's ignoring his own words and those of his aides.</p>
<p>Secretary of State Mike Pompeo and Treasury Secretary Steven Mnuchin said at the White House the week before that Trump made clear he would meet Iranian President Hassan Rouhani without setting any conditions first. Often, top-level diplomacy between adversaries only proceeds after both sides agree to take a few steps to ease tensions.</p>
<p>And when asked by NBC's &quot;Meet the Press&quot; in June whether he'd set any conditions for meeting Iranian leadership, Trump replied: &quot;Not as far as I'm concerned. No preconditions.&quot;</p>
<p>A year earlier, Trump told reporters that it would be good for both countries if the leaders talked: &quot;No preconditions. If they wanna meet, I'll meet.&quot;</p>
<p>After his tweet, Trump explained that sanctions won't be taken off Iran as a requirement for talks, and that's what he meant when he declared &quot;no preconditions.&quot; But the absence of preconditions cuts both ways. It also means, for example, that Iran's behavior — with its nuclear program or with hostile actions against other states in the region — do not need to be checked for Trump and Iran's leadership to come to the table.</p>
<p>___</p>
<p>FAMILIAR REFRAINS</p>
<p>TRUMP, in an assortment of statements he repeats frequently: &quot;For the vets we got Choice, we got Choice for the vets.&quot; ''China's not doing too well, must be honest with you, worst year in 57 years.&quot; ''So now we are taking and billions and billions of dollars from China when in the past we never got 10 cents, we never got money, we never got anything.&quot; — New Mexico rally on Sept 16.</p>
<p>THE FACTS: None of this is true.</p>
<p>President Barack Obama signed the law offering health-care choice for veterans; Trump expanded it. China's economy was not worse a half century ago than it is now. The U.S. has long collected tariffs, including on goods from China, and they are being paid primarily by U.S. importers and often by American consumers.</p>
<p>___</p>
<p>Borenstein reported from New York. Associated Press writers Tom Krisher in Detroit and Ricardo Alonso-Zaldivar, Darlene Superville, and Michael Biesecker in Washington contributed to this report.</p>
<p>___</p>
<p>Find AP Fact Checks at http://apne.ws/2kbx8bd</p>
<p>Follow @APFactCheck on Twitter: https://twitter.com/APFactCheck</p><p>Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
</div>



                </div>
            </div>
        </div>
    </div>
</article>
            <div id="story-rail-ad">
                



    
        
        
        <div class="newpar new section">

</div>

    
        
        
        

    
    
    
    
        
        
        <div class="google-dfp-ads">
    
        
            <div id="x35" class="dfp-ad-tags" data-position="x35">
            </div>
            <div class="icon-advertisement hidden"></div>
        
    



</div>

    


    


            </div>
            
        </div>
    </div>
    <div class="row">
        <div class="col-sm-12">
            




            <div id="below-main-content-right">
                



    
        
        
        <div class="newpar new section">

</div>

    
        
        
        

    
    
    
    
        
        
        <div class="google-dfp-ads">
    
        
            <div id="x33" class="dfp-ad-tags" data-position="x33">
            </div>
            <div class="icon-advertisement hidden"></div>
        
    



</div>

    


    


            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            



    
        
        
        <div class="newpar new section">

</div>

    
        
        
        

    
    
    
    


    


        </div>
    </div>

    <div>
    
        
            <div id="x37" class="dfp-ad-tags" data-position="x37">
            </div>
            <div class="icon-advertisement hidden"></div>
        
    



</div>
</div>






    
        
        
        <div class="site-footer">

<footer class="none">
            <div class="social-gradient">
                <div class="container social-background">
                    <div class="row">
                        <div class="col-xs-12">
                            
                                <div id="footerSocialLinks" class="social-icons">
                                    <div class="social-icons-label text-uppercase">CONNECT WITH US</div>
                                    <ul class="list-inline">
                                        <li>
                                            <a href="https://www.facebook.com/LikeNews13/" class="icon-SocialFBMono" data-provider="Facebook" target="_blank"></a>
                                        </li>
                                    
                                        <li>
                                            <a href="https://twitter.com/MyNews13" class="icon-SocialTWMono" data-provider="Twitter" target="_blank"></a>
                                        </li>
                                    </ul>
                                </div>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div id="footerLinks" class="container main-footer-body">
                <div class="row">
                    <div class="col-md-3 col-md-push-3 footer-column">
                        <div>



    
    
    <div class="accordion-link-list list parbase"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#ab5e2718-f851-494f-be6d-003439e13308">

                    
                    
                        
    
        <a href="/fl/orlando/about-us/contact-us">
            CONTACT US
        </a>
    

                    

                    
                    

                    

                    

                </div>
            </div>
            
        </div>
    
</div>


</div>


    
    
    <div class="accordion-link-list list parbase"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#e1084353-0a64-454e-8907-70b70bf80a70">

                    
                    
                        
    
        <a href="https://go2.spectrumreach.com/florida_spectrumnews_tv" target="_blank">
            ADVERTISE WITH US
        </a>
    

                    

                    
                    

                    

                    

                </div>
            </div>
            
        </div>
    
</div>


</div>


    
    
    <div class="accordion-link-list list parbase"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#8ee81b32-9ed0-421b-b7d1-a55e98d98190">

                    
                    

                    
                    ABOUT US

                    

                    
                        <span class="expand-control hidden accordian-toggle"></span>
                    

                </div>
            </div>
            
                <div id="8ee81b32-9ed0-421b-b7d1-a55e98d98190" class="panel-collapse collapse">
                    <div class="panel-body">
                        <ul class="list-unstyled">
                            <li>
                                
    
        <a href="/fl/orlando/about-us">
            About Spectrum News 13
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/fl/orlando/about-us/bios">
            Our People
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/fl/orlando/about-us/awards">
            Awards
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="https://jobs.spectrum.com/networks" target="_blank">
            Careers
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/fl/orlando/about-us/Certifications">
            Certifications
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/fl/orlando/about-us/studio-tours">
            Studio Tours
        </a>
    

                            </li>
                        </ul>
                    </div>
                </div>
            
        </div>
    
</div>


</div>


</div>
                    </div>
                    <div class="col-md-3 col-md-push-3 footer-column">
                        <div>



    
    
    <div class="accordion-link-list list parbase"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#4f3b5a58-dbc3-4906-8cf1-4e7523f893e8">

                    
                    

                    
                    QUICK LINKS

                    

                    
                        <span class="expand-control hidden accordian-toggle"></span>
                    

                </div>
            </div>
            
                <div id="4f3b5a58-dbc3-4906-8cf1-4e7523f893e8" class="panel-collapse collapse">
                    <div class="panel-body">
                        <ul class="list-unstyled">
                            <li>
                                
    
        <a href="/fl/orlando/about-us/home-page">
            Make Us Your Homepage
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/fl/orlando/about-us/app-center">
            App Center
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/fl/orlando/rss">
            RSS Feeds
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/fl/orlando/about-us/alerts">
            News &amp; Weather Alerts
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/fl/orlando/about-us/faq">
            FAQ
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="https://webmail.cfl.rr.com" target="_blank">
            Spectrum Webmail
        </a>
    

                            </li>
                        </ul>
                    </div>
                </div>
            
        </div>
    
</div>


</div>


    
    
    <div class="accordion-link-list list parbase"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#ef0bd3fc-4797-45f8-8009-15b1460b5396">

                    
                    

                    
                    IN THE COMMUNITY

                    

                    
                        <span class="expand-control hidden accordian-toggle"></span>
                    

                </div>
            </div>
            
                <div id="ef0bd3fc-4797-45f8-8009-15b1460b5396" class="panel-collapse collapse">
                    <div class="panel-body">
                        <ul class="list-unstyled">
                            <li>
                                
    
        <a href="/fl/orlando/calendar">
            Community Calendar
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/fl/orlando/submit-event">
            Submit an Event
        </a>
    

                            </li>
                        </ul>
                    </div>
                </div>
            
        </div>
    
</div>


</div>


</div>
                    </div>
                    <div class="col-md-3 col-md-push-3 footer-column">
                        <div>



    
    
    <div class="accordion-link-list list parbase"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#7db3492a-b487-42f2-8e1d-c02501344681">

                    
                    

                    
                    SPECTRUM SITES

                    

                    
                        <span class="expand-control hidden accordian-toggle"></span>
                    

                </div>
            </div>
            
                <div id="7db3492a-b487-42f2-8e1d-c02501344681" class="panel-collapse collapse">
                    <div class="panel-body">
                        <ul class="list-unstyled">
                            <li>
                                
    
        <a href="http://www.spectrum.net/" target="_blank">
            Spectrum
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="http://www.myspectrumsports.com/" target="_blank">
            Spectrum Sports
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="http://www.spectrumsportsnet.com/">
            Spectrum SportsNet
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="http://www.sportsnetla.com/">
            Spectrum SportsNet LA
        </a>
    

                            </li>
                        </ul>
                    </div>
                </div>
            
        </div>
    
</div>


</div>


    
    
    <div class="accordion-link-list list parbase"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#99e27887-3009-4838-8d62-ece3560ea603">

                    
                    
                        
    
        <a href="/splash">
            CHANGE REGION
        </a>
    

                    

                    
                    

                    

                    

                </div>
            </div>
            
        </div>
    
</div>


</div>


</div>
                    </div>
                    <div class="col-md-3 col-md-pull-9">
                        <div class="footer-branding">
                            <div class="logo icon-N13Logo"></div>
                        </div>
                        <div class="legal-links">

<ul class="list-inline list-unstyled">
    <li>
    
        <a href="/fl/orlando/about-us/terms-of-use">
            Terms of Use
        </a>
    
</li>

    <li>
    
        <a href="https://www.spectrum.com/policies/privacy-policy.html" target="_blank">
            Privacy Policy
        </a>
    
</li>
</ul>


</div>
                        <div class="legal-copy">© 1999-2019 Charter Communications. All Rights Reserved. Reproduction in whole or in part without permission is prohibited.</div>
                    </div>
                </div>
            </div>
    </footer>

</div>

    
        
        
        <div class="par iparys_inherited"></div>

    
















<!-- Manually include shared clientlib dependencies outside of the SSI directives. -->


    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js.min.94ed2f311c2f9a68f323afcac1d1cc6a.js"></script>









<!-- Import design specific JS within SSI includes -->

<!-- Load classic JS library -->

    
<script type="text/javascript" src="/etc/designs/news-classic/clientlibs/js.min.85fe73aa484ccd4e2607e7c44281f1b0.js"></script>





    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/google-ad-tags.min.90e61cfa08c0bece9532f3dbe55aac42.js"></script>










<script src="https://entitlement.auth.adobe.com/entitlement/js/AccessEnabler.js">
</script>








    
<link rel="stylesheet" href="/etc/clientlibs/news/vendor/smart-app-banner-1-3-0.min.42c1d1b911f1a6da669b0ff9f73410a2.css" type="text/css">
<script type="text/javascript" src="/etc/clientlibs/news/vendor/smart-app-banner-1-3-0.min.6d09b3e63e528495c109fe56d971733d.js"></script>







    

        
        

        
        

        
        
            
    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/photo-gallery.min.a606f74cee5850cc88e288190ea7a815.js"></script>



        

    

        
        

        
        

        
        
            
    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/article.min.b019369384451cf930d24fed34d845a9.js"></script>



        

    

        
        
            <script type="text/javascript">(function(a){if(!isMobile.any){a("footer .panel-collapse.collapse").addClass("in");a("footer .panel-title").removeAttr("data-toggle")}if(isMobile.any){a("footer .expand-control").removeClass("hidden");a("footer .panel-title").on("click",function(){})}})(jQuery);</script>
        

        
        

        
        

    








    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/analytics.min.46847bd6a1e67d92270e40a7bf95599b.js"></script>



 


</body>
</html>